Felet "Språket som är installerat på företagets system är inte tillgängligt i appen" vid åtkomst till Microsoft Dynamics CRM-appen för Outlook
Den här artikeln hjälper dig att lösa det problem som uppstår när du klickar på Dynamics CRM-appen i Outlook (var som helst där appen stöds).
Gäller för: Microsoft Dynamics CRM Online
Ursprungligt KB-nummer: 3064234
Symptom
När du klickar på Dynamics CRM-appen i Outlook (var som helst där appen stöds) visas följande meddelande:
"Språket som är installerat på företagets system är inte tillgängligt i appen. Kontakta systemadministratören för att konfigurera ett språk som stöds."
Orsak
Ditt språk i Microsoft Dynamics CRM stöds inte av Microsoft Dynamics CRM-appen för Outlook och det finns inga tillgängliga språkpaket som är aktiverade för språk som stöds.
Åtgärd
En användare med rollen Systemadministratör måste aktivera ett språk som stöds. Språk kan aktiveras genom att gå till Inställningar>Administrationsspråk.> Distribuera Dynamics 365-appen för Outlook.