在您嘗試啟用 Microsoft 365 應用程式時,出現「您的組織已停用此裝置」錯誤

徵狀

當您嘗試登入或啟用 Microsoft 365 應用程式時,收到下列錯誤訊息:

發生一些問題
您的組織已停用此裝置。
若要修正此問題,請洽詢系統管理員並提供錯誤代碼 135011。
詳細資訊:
https://wmv.microsoft.com/wamerrors

錯誤 135011 的螢幕擷取畫面。

原因

如果在 Microsoft Entra ID 中刪除或停用裝置,而且未針對裝置本身起始動作,就可能發生此問題。

解決方案

若要解決此問題,請執行下列步驟:

  • 如果在 Microsoft Entra ID 中停用裝置,具有足夠許可權的系統管理員可以從 Microsoft Entra 系統管理中心 重新啟用裝置,如下所示:

    1. 登入 Azure 入口網站
    2. 取 [Microsoft Entra ID>][裝置]
    3. 透過搜尋使用者名稱或裝置名稱,在 [裝置] 中檢查停用的裝置清單。
    4. 選取裝置,然後選取 [啟用]

    如需詳細資訊,請參閱 使用 Azure 入口網站管理裝置身分識別

  • 如果裝置已在 Microsoft Entra ID 中刪除,您必須手動重新註冊。 如需詳細步驟,請參閱重新啟用或重新註冊裝置

其他相關資訊

如需如何疑難排解 Microsoft Office 用戶端簽入相關問題的詳細資訊,請參閱下列文章:

是否仍需要協助? 前往 Microsoft Community