共用方式為


Microsoft Dynamics CRM 2013 伺服器端同步處理中的使用者信箱設定檔測試和啟用時發生錯誤

本文可協助您解決在使用者信箱配置檔上選取 [測試] 和 [啟用] 時所發生的問題。

適用於: Microsoft Dynamics CRM Online、Microsoft Dynamics CRM 2013 Service Pack 1
原始 KB 編號: 2993502

徵兆

當您在使用者的信箱設定檔上選取 [測試並啟用] 時,警示中會提供通知,指出下列事項:

無法收到信箱的電子郵件,因為建立與電子郵件伺服器的安全連線時發生錯誤。 系統已停用信箱使其無法接收電子郵件,並且已通知電子郵件伺服器設定檔的負責人。
信箱已停用,以便同步處理信箱的約會、聯繫人和工作,因為建立與 Microsoft Exchange Server 的安全連線時發生錯誤。 系統已通知電子郵件伺服器設定檔的負責人。

原因

用戶帳戶目前具有 Kiosk 授權。 使用使用者帳戶的 Kiosk 授權時,使用者帳戶沒有許可權使用 Exchange Web 服務與 Exchange 通訊。

解決方法

用戶帳戶需要 Exchange Online 的標準或企業授權,才能使用 Exchange Web 服務進行伺服器端同步處理。