存取適用於 Outlook Microsoft Dynamics CRM 應用程式時,「您公司系統上安裝的語言無法在應用程式上使用」錯誤
本文可協助您解決當您在 Outlook 中按下 Dynamics CRM 應用程式時所發生的問題(支援應用程式的任何位置)。
適用於: Microsoft Dynamics CRM Online
原始 KB 編號: 3064234
徵兆
當您在 Outlook 中按下 Dynamics CRM 應用程式時(支援應用程式的任何位置),您會看到下列訊息:
「您公司系統上所安裝的語言無法在應用程式上使用。 請連絡您的系統管理員以設定支持的語言。
原因
Microsoft Microsoft Dynamics CRM for Outlook 版 Microsoft Dynamics CRM 應用程式不支援您的語言,而且不支援支持的語言套件。
解決方法
具有系統管理員角色的用戶必須啟用支持的語言。 您可以瀏覽至 [設定>系統管理>語言] 來啟用語言。 部署 Dynamics 365 App for Outlook。