Solutions for Microsoft.Crm.Application.Outlook.Config.ConfigException:80131600
本文提供當您嘗試連線 Microsoft Dynamics CRM for Microsoft Office Outlook 時,修正錯誤的連結。
適用於: Microsoft Dynamics CRM Online
原始 KB 編號: 3089675
徵兆
當您嘗試連線 Microsoft Dynamics CRM for Microsoft Office Outlook 時發生錯誤時,請按兩下 [協助我解決此問題 ] 鏈接,引導您前往本文。
原因
本文提供錯誤碼(Microsoft.Crm.Application.Outlook.Config.ConfigException:80131600)將您導向本文之多個原因的連結。 請參閱下面的解決一節,以尋找您遇到的特定徵兆的文章。
解決方法
若要修正此問題,請參閱下列文章:
- 嘗試連線 Microsoft Dynamics CRM for Office Outlook 時,「找不到伺服器上的任何組織」錯誤
- 連線 Microsoft Dynamics CRM for Office Outlook 時發生「此組織已設定」錯誤
- 設定 Microsoft Dynamics CRM for Microsoft Office Outlook 時發生「Microsoft Outlook 尚未設定帳戶」錯誤
- Microsoft Dynamics CRM for Microsoft Office Outlook 中發生「另一個設定精靈正在執行」錯誤
- 「此系統上缺少 Windows 更新。 需要此更新,才能執行適用於 Outlook Microsoft Dynamics 365 的設定精靈...」嘗試為 Outlook 設定 Dynamics 365 時,會出現訊息
其他相關資訊
如果您仍然遇到將CRM for Outlook 連線到CRM Online組織的問題,請執行 Microsoft 支援服務和復原小幫手來診斷並修正問題。