共用方式為


Microsoft 安全性布告欄 MS14-055 - 重要

Microsoft Lync Server 中的弱點可能會允許阻斷服務 (2990928)

發佈時間: 2014 年 9 月 9 日 |更新日期:2014 年 9 月 23 日

版本: 3.0

一般資訊

執行摘要

此安全性更新可解決 Microsoft Lync Server 中三個私用回報的弱點。 如果攻擊者將特製要求傳送至 Lync 伺服器,這些弱點中最嚴重的可能允許拒絕服務。

此安全性更新已針對所有支援的 Microsoft Lync Server 2010 和 Microsoft Lync Server 2013 版本評為重要。 如需詳細資訊,請參閱 受影響的和非受影響的軟體 一節。

安全性更新可藉由更正 Lync Server 清理使用者輸入的方式,以及更正 Lync Server 處理例外狀況和 Null 取值的方式,來解決弱點。 如需這些弱點的詳細資訊,請參閱 本公告稍後特定弱點的常見問題 (FAQ) 小節。

建議。  客戶可以使用 Microsoft Update 服務設定自動更新,以在線檢查 Microsoft Update更新。 已啟用自動更新並設定為在線檢查 Microsoft Update 更新的客戶通常不需要採取任何動作,因為會自動下載並安裝此安全性更新。 未啟用自動更新的客戶必須檢查 Microsoft Update 的更新,並手動安裝此更新。 如需自動更新中特定組態選項的相關信息,請參閱 Microsoft 知識庫文章294871

對於系統管理員和企業安裝,或想要手動安裝此安全性更新的使用者(包括未啟用自動更新的客戶),Microsoft 建議客戶儘早使用更新管理軟體套用更新,或使用 Microsoft Update 服務檢查更新。 更新也可透過本公告稍後的受影響軟體數據表下載連結取得。

另請參閱本公告稍後的偵測和部署工具和指引一節

知識庫文章

  • 知識庫文章2990928
  • 檔案資訊:是
  • SHA1/SHA2 哈希:是
  • 已知問題:是

 

受影響的和非受影響的軟體

下列軟體已經過測試,以判斷受影響的版本。 其他版本或版本要麼超過其支援生命周期,要麼不會受到影響。 若要判斷軟體版本或版本的支援生命週期,請參閱 Microsoft 支援服務 生命週期

受影響的軟體 

軟體 最大安全性影響 匯總嚴重性評等 更新 已取代
Microsoft Lync Server 2010
Microsoft Lync Server 2010 (伺服器) (2982385) 沒有嚴重性評等[1]
Microsoft Lync Server 2010 (回應群組服務) (2982388) 拒絕服務 重要
Microsoft Lync Server 2013
Microsoft Lync Server 2013 (伺服器) (2986072) 拒絕服務 重要
Microsoft Lync Server 2013 (回應群組服務) (2982389) 拒絕服務 重要
Microsoft Lync Server 2013 (核心元件) (2992965) 拒絕服務 重要
Microsoft Lync Server 2013 (網頁元件伺服器) (2982390) 洩露資訊 重要 MS14-032 中的 2963288

[1]嚴重性評等不適用於指定軟體的此更新;不過,Microsoft 建議將此軟體的客戶套用此安全性更新,以協助防範未來識別的任何可能新的攻擊媒介。

非受影響的軟體

通訊平臺與軟體
Microsoft Communicator 2005
Microsoft Communicator 2005 Web Access
Microsoft Communicator 2007
Microsoft Communicator 2007 Web Access
Microsoft Communications Server 2007
Microsoft Communications Server 2007 語音伺服器
Microsoft Communications Server 2007 R2
Microsoft Communicator 2007 R2
Microsoft Communicator 2007 R2 語音應答
Microsoft Communicator 2007 R2 群組聊天 管理員
Microsoft Communicator 2007 R2 群組聊天用戶端
Microsoft Live Meeting 2007 控制台
Microsoft Communicator for Mac 2011
Microsoft Communicator Mobile
Microsoft Communicator 電話 Edition
Microsoft Lync 2010 (32 位)
Microsoft Lync 2010 (64 位)
Microsoft Lync 2010 出席者(系統管理員層級安裝)
Microsoft Lync 2010 出席者 (用戶層級安裝)
Microsoft Lync 2010 語音應答 (32 位)
Microsoft Lync 2010 語音應答 (64 位)
Microsoft Lync 2010 群組聊天
Microsoft Lync Server 2010 Group Chat 軟體開發工具包
Mac 2011 版 Microsoft Lync
Microsoft Lync 2013 (32 位)
Microsoft Lync Basic 2013 (32 位)
Microsoft Lync 2013 (64 位)
Microsoft Lync Basic 2013 (64 位)

 

更新常見問題

為什麼此公告於 2014 年 9 月 23 日修訂?
Microsoft 重新發行此公告,宣佈 Microsoft Lync Server 2010 2982385安全性更新檔 (server.msp) 的公告。 重新發行的更新解決了原始供應專案中導致用戶無法成功安裝 server.msp 檔案的問題。 嘗試安裝原始更新的客戶將得到2982385更新,並建議您儘早加以套用。

為什麼此公告於 2014 年 9 月 15 日修訂? 
Microsoft 已修訂此公告,以解決已知問題,防止使用者成功安裝 Microsoft Lync Server 2010 的安全性更新2982385。 Microsoft 正在調查與安裝此更新相關聯的行為,並在更多資訊可供使用時更新此公告。 為了增加預防措施,Microsoft 已移除2982385安全性更新的下載連結。

針對 Microsoft Lync Server 2010 或 Microsoft Lync Server 2013,安裝此公告中列出的更新是否有任何必要條件?
是。 安裝 Microsoft Lync Server 2010 或 Microsoft Lync Server 2013 的任何更新之前,必須安裝 Lync (或 OCS) 伺服器的最新公開發行累積 更新。 已啟用自動更新的客戶不需要採取任何動作,因為會自動下載並安裝累積更新。 手動測試並安裝獨立套件的客戶,必須先確定已安裝最新的公開發行更新,再安裝其系統適用的更新。

如需詳細資訊,請參閱

  • 針對 Lync Server 2013: https:
  • 針對 Lync Server 2010: </https:>https:

為什麼此更新可解決數個回報的安全性弱點? 
此更新包含數個弱點的支持,因為解決這些問題所需的修改位於相關檔案中。

為什麼有多個更新套件可供某些受影響的軟體使用? 
由於 Microsoft Lync 軟體的元件化服務模型,此布告欄中所述解決此公告中所述之弱點所需的更新會跨不同的更新套件提供,如受影響的軟體數據表所示。

Microsoft Lync Server 2010 和 Microsoft Lync Server 2013 提供多個更新套件。 我需要安裝軟體受影響軟體數據表中列出的所有更新嗎? 
是。 客戶應為其系統上安裝的軟體套用所有提供的更新。

我需要以特定順序安裝這些安全性更新嗎? 
否。 您可以依任何順序套用一個版本的 Microsoft Lync Server 軟體的多個更新。

為什麼我未收到針對我在系統上執行的 Microsoft Lync Server 版本列出的所有更新?
針對 Microsoft Lync Server 2010 或 Microsoft Lync Server 2013 列出的更新,只會提供給已安裝適用元件的系統。 例如,如果您的系統上未安裝 回應群組服務,則不會針對 Lync Server 2013 提供更新2982389或 Lync Server 2010 的更新2982388。

此更新是否包含任何其他安全性相關變更?
是。 除了此公告的弱點資訊一節所列的變更之外,此更新還包含 Microsoft Lync Server 的深度防禦更新,以協助改善安全性相關功能。

什麼是深度防禦? 
在資訊安全方面,深度防禦是指一種方法,其中多層防禦已就緒,以協助防止攻擊者危害網路或系統的安全性。

我使用此安全性布告欄所討論之軟體的較舊版本。 我該怎麼做? 
此布告欄中列出的受影響的軟體已經過測試,以判斷哪些版本受到影響。 其他版本已超過其支援生命週期。 如需產品生命週期的詳細資訊,請參閱 Microsoft 支援服務 生命周期網站。

對於擁有舊版軟體的客戶而言,它應該是優先專案,可遷移至支援的版本,以防止潛在暴露在弱點。 若要判斷軟體版本的支援生命週期,請參閱 選取產品以取得生命周期資訊。 如需這些軟體版本 Service Pack 的詳細資訊,請參閱 Service Pack 生命週期支持原則

需要舊版軟體自定義支援的客戶必須連絡其 Microsoft 帳戶小組代表、其技術帳戶管理員,或適當的 Microsoft 合作夥伴代表,以取得自定義支持選項。 沒有聯盟、頂級或授權合約的客戶可以連絡其當地 Microsoft 銷售辦公室。 如需連絡資訊,請參閱 Microsoft 全球資訊網站,選取 [連絡資訊 ] 清單中的國家/地區,然後按兩下 [移至] 以查看電話號碼清單。 當您打電話時,請要求與當地頂級支援銷售經理交談。 如需詳細資訊,請參閱 Microsoft 支援服務 生命周期原則常見問題

嚴重性評等和弱點標識碼

下列嚴重性評等假設弱點的潛在最大影響。 如需有關此安全性布告欄發行 30 天內有關弱點嚴重性評等和安全性影響之惡意探索性的資訊,請參閱 9 月公告摘要中的惡意探索性索引。 如需詳細資訊,請參閱 Microsoft 惡意探索索引

受影響軟體的弱點嚴重性分級和安全性影響上限
受影響的軟體 Lync 拒絕服務弱點 - CVE-2014-4068 Lync XSS 資訊洩漏弱點 - CVE-2014-4070 Lync 拒絕服務弱點 - CVE-2014-4071 匯總嚴重性評等
Microsoft Lync Server 2010 (伺服器) 沒有嚴重性評等 沒有嚴重性評等 沒有嚴重性評等 沒有嚴重性評等
Microsoft Lync Server 2010 (回應群組服務) 重要 拒絕服務 不適用 不適用 重要
Microsoft Lync Server 2013 (伺服器) 不適用 不適用 重要 拒絕服務 重要
Microsoft Lync Server 2013 (回應群組服務) 重要 拒絕服務 不適用 不適用 重要
Microsoft Lync Server 2013 (核心元件) 重要 拒絕服務 不適用 不適用 重要
Microsoft Lync Server 2013 (網頁元件伺服器) 不適用 重要資訊 洩漏 不適用 重要

 

Lync 拒絕服務弱點 - CVE-2014-4068

Lync Server 中存在阻斷服務弱點。 成功惡意探索此弱點的攻擊者可能會導致受影響的系統停止回應。

若要將此弱點視為常見弱點和暴露清單中的標準專案,請參閱 CVE-2014-4068

緩和因素

Microsoft 尚未識別此弱點的任何緩和因素。

因應措施

Microsoft 尚未識別此弱點的任何因應措施

常見問題集

弱點的範圍為何?
這是阻斷服務弱點。

造成弱點的原因為何?
當 Lync Server 處理某些例外狀況時,就會造成此弱點。

攻擊者可能會使用弱點來執行哪些動作?
成功惡意探索弱點的攻擊者可能會導致目標系統停止回應。

攻擊者如何利用弱點?
遠端未經驗證的攻擊者可以藉由執行特製的呼叫來觸發不當處理的例外狀況,來惡意探索此弱點。

哪些系統主要面臨弱點的風險?
已安裝受影響的 Microsoft Lync Server 版本,以及與其連線的 Lync 用戶端,都面臨此弱點的風險。

更新有何用途?
更新會修正 Lync Server 處理例外狀況的方式來解決弱點。

發佈此安全性布告欄時,是否已公開披露此弱點?
否。 Microsoft 透過協調的弱點洩漏收到此弱點的相關信息。

發佈此安全性布告欄時,Microsoft 是否已收到任何有關此弱點遭到惡意探索的報告?
否。 Microsoft 尚未收到任何資訊,指出此弱點已公開用於攻擊客戶,而此安全性公告最初發佈時。

Lync XSS 資訊洩漏弱點 - CVE-2014-4070

當 Lync Server 無法正確清理特製內容時,可能會造成資訊洩漏的反映跨網站腳本 (XSS) 弱點存在。 成功利用此弱點的攻擊者可能會在使用者的瀏覽器中執行腳本,以從 Web 工作階段取得資訊。

若要將此弱點視為常見弱點和暴露清單中的標準專案,請參閱 CVE-2014-4070

緩和因素

Microsoft 尚未識別此弱點的任何緩和因素。

因應措施

因應措施是指未修正基礎弱點的設定或組態變更,但有助於在套用更新之前封鎖已知的攻擊媒介。 Microsoft 已測試下列因應措施,並在討論中指出因應措施是否降低功能:

  • 以純文字讀取電子郵件訊息
    若要協助保護自己免受電子郵件攻擊媒介,請以純文本格式讀取電子郵件訊息。

    Microsoft Outlook 2013 和 Microsoft Outlook 2010 使用者可以啟用此設定,並檢視未以數位簽署或純文本未加密的電子郵件訊息。 數位簽署的電子郵件訊息或加密的電子郵件訊息不受影響,而且可能以原始格式讀取;不過,使用者也可以選擇以純文本檢視這些訊息。 如需如何啟用此設定的詳細資訊,請參閱:

 

因應措施的影響。 以純文本格式檢視的電子郵件訊息不會包含圖片、特殊字型、動畫或其他豐富內容。

此外:

  • 變更會套用至預覽窗格,並開啟訊息。

  • 圖片會變成附件,使其不會遺失。

  • 由於訊息在存放區中仍為 RTF 或 HTML 格式,因此物件模型(自定義程式碼解決方案)的行為可能會非預期。

  • 將因特網和近端內部網路安全性區域設定設定設定為 「高」,以封鎖這些區域中的 ActiveX 控制件和作用中腳本
    您可以藉由變更因特網安全性區域的設定來封鎖 ActiveX 控件和 Active Scripting,協助防範這些弱點的惡意探索。 您可以將瀏覽器安全性設定為 [高] 來執行此動作。

    若要在 Internet Explorer 中提高流覽安全性層級,請執行下列步驟:

    1. 在 [Internet Explorer 工具] 功能表上,按兩下 [因特網選項]。
    2. 在 [ 因特網選項] 對話框中,按兩下 [ 安全性] 索引卷標,然後按兩下 [ 因特網]。
    3. 在 [此區域的安全性層級] 下,將滑桿移至 [高]。 這會為您流覽至 High 的所有網站設定安全性層級。
    4. 按兩下 [ 近端內部網络]。
    5. 在 [此區域的安全性層級] 下,將滑桿移至 [高]。 這會為您流覽至 High 的所有網站設定安全性層級。
    6. 按兩下 [ 確定 ] 接受變更,並返回InternetExplorer。

    注意 如果沒有顯示滑桿,請按兩下 [預設層級],然後將滑桿移至 [高]。

    注意 將層級設定為 [高] 可能會導致某些網站運作不正確。 如果您在變更此設定之後難以使用網站,而且您確定網站是安全的,您可以將該網站新增至信任的網站清單。 這可讓網站正常運作,即使安全性設定設為 [高]。

    因應措施的影響。 封鎖 ActiveX 控制件和 Active Scripting 有副作用。 位於因特網或內部網路上的許多網站都會使用 ActiveX 或 Active Scripting 來提供其他功能。 例如,在線電子商務網站或銀行網站可能會使用 ActiveX 控件來提供功能表、訂購表單,甚至是帳戶帳單。 封鎖 ActiveX 控制件或 Active Scripting 是影響所有因特網和內部網路網站的全域設定。 如果您不想封鎖這類網站的 ActiveX 控制件或 Active Scripting,請使用「將信任的網站新增至 Internet Explorer 信任的網站區域」中所述的步驟。

    將您信任的網站新增至 Internet Explorer 信任的網站區域

    將 Internet Explorer 設定為封鎖因特網區域和近端內部網路區域中的 ActiveX 控制件和 Active Scripting 之後,您可以將信任的網站新增至 Internet Explorer 信任的網站區域。 這可讓您像今天一樣繼續使用受信任的網站,同時協助保護自己免受不受信任的網站攻擊。 建議您只將信任的網站新增至 [信任的網站] 區域。

    若要這樣做,請執行下列步驟:

    1. 在 Internet Explorer 中,按兩下 [工具],按兩下 [因特網選項],然後按兩下 [ 安全性] 索引卷標。
    2. 在 [選取 Web 內容區域以指定其目前的安全性設定] 方塊中,按兩下 [信任的網站],然後按兩下 [網站]。
    3. 如果您想要新增不需要加密通道的網站,請按下 以清除 [需要此區域 所有網站的伺服器驗證 (https:)] 複選框。
    4. 在 [ 將此網站新增至區域 ] 方塊中,輸入您信任的網站 URL,然後按兩下 [ 新增]。
    5. 針對您要新增至區域的每個網站重複這些步驟。
    6. 按兩次以接受變更並返回Internet Explorer。

    注意 新增您信任的任何網站,不要在您的系統上採取惡意動作。 您特別想要新增的兩個是 *.windowsupdate.microsoft.com*.update.microsoft.com。 這些是將裝載更新的網站,而且需要 ActiveX 控件才能安裝更新。

常見問題集

弱點的範圍為何?
這是資訊洩漏弱點。

造成弱點的原因為何?
當 Lync Server 未正確清理特製的內容時,就會造成此弱點。

什麼是跨網站腳本?
跨網站腳本 (XSS) 是一種安全性弱點類別,可讓攻擊者將腳本程式代碼插入使用者與網站的會話。 此弱點可能會影響動態產生 HTML 網頁的網頁伺服器。 如果這些伺服器將瀏覽器輸入內嵌在傳送回弓箭號的動態頁面中,則可以操作這些伺服器以在動態頁面中包含惡意提供的內容。 這可允許執行惡意腳本。 網頁瀏覽器可能會透過對受信任網站的假設和 Cookie 的使用來維持此問題,以維持其經常使用的網站持續狀態。 XSS 攻擊不會修改網站內容。 相反地,它會在與受信任伺服器相關聯的內容中,插入可在瀏覽器上執行的新惡意腳本。

攻擊者可能會使用弱點來執行哪些動作?
成功利用此弱點的攻擊者可能會在使用者的瀏覽器中執行腳本,以從 Web 工作階段取得資訊。

攻擊者如何利用弱點?
若要惡意探索此弱點,用戶必須單擊特製的URL。

在電子郵件攻擊案例中,攻擊者可能會藉由傳送包含特製URL的電子郵件訊息給使用者,並說服用戶單擊特製的URL,來利用弱點。

在 Web 型攻擊案例中,攻擊者必須裝載包含特製 URL 的網站。 此外,接受或裝載使用者提供之內容的遭入侵網站和網站可能包含可惡意探索此弱點的特製內容。 攻擊者無法強制用戶流覽特製的網站。 相反地,攻擊者必須說服他們瀏覽網站,通常是讓他們按兩下電子郵件訊息或立即信使訊息中的連結,將他們帶到攻擊者的網站,然後說服他們按兩下特製的 URL。

哪些系統主要面臨弱點的風險?
已安裝受影響的 Microsoft Lync Server 版本,以及與其連線的 Lync 用戶端,都面臨此弱點的風險。

更新有何用途?
更新會修正 Lync Server 清理使用者輸入的方式來解決弱點。

發佈此安全性布告欄時,是否已公開披露此弱點?
否。 Microsoft 透過協調的弱點洩漏收到此弱點的相關信息。

發佈此安全性布告欄時,Microsoft 是否已收到任何有關此弱點遭到惡意探索的報告?
否。 Microsoft 尚未收到任何資訊,指出此弱點已公開用於攻擊客戶,而此安全性公告最初發佈時。

Lync 拒絕服務弱點 - CVE-2014-4071

Lync Server 中存在阻斷服務弱點。 成功惡意探索此弱點的攻擊者可能會導致受影響的系統停止回應。

若要將此弱點視為常見弱點和暴露清單中的標準專案,請參閱 CVE-2014-4071

緩和因素

Microsoft 尚未識別此弱點的任何緩和因素。

因應措施

Microsoft 尚未識別此弱點的任何因應措施。

常見問題集

弱點的範圍為何?
這是阻斷服務弱點。

造成弱點的原因為何?
當 Lync Server 不正確地處理 Null 取值時,就會造成此弱點。

攻擊者可能會使用弱點來執行哪些動作?
成功惡意探索弱點的攻擊者可能會導致目標系統停止回應。

攻擊者如何利用弱點?
遠端未經驗證的攻擊者可能會藉由將特製的要求傳送至 Lync 伺服器,來利用此弱點。

哪些系統主要面臨弱點的風險?
已安裝受影響的 Microsoft Lync Server 版本,以及與其連線的 Lync 用戶端,都面臨此弱點的風險。

更新有何用途?
更新會修正 Lync Server 處理 Null 取值的方式來解決弱點。

發佈此安全性布告欄時,是否已公開披露此弱點?
否。 Microsoft 透過協調的弱點洩漏收到此弱點的相關信息。

發佈此安全性布告欄時,Microsoft 是否已收到任何有關此弱點遭到惡意探索的報告?
否。 Microsoft 尚未收到任何資訊,指出此弱點已公開用於攻擊客戶,而此安全性公告最初發佈時。

偵測和部署工具和指引

有數個資源可用來協助系統管理員部署安全性更新。 

  • Microsoft Baseline Security Analyzer (MBSA) 可讓系統管理員掃描本機和遠端系統是否有遺漏的安全性更新和常見的安全性設定錯誤。 
  • Windows Server Update Services (WSUS)、系統管理伺服器 (SMS) 和 System Center Configuration Manager 可協助系統管理員散發安全性更新。 
  • 應用程式相容性工具組隨附的更新相容性評估工具元件有助於簡化針對已安裝應用程式的 Windows 更新測試和驗證。 

如需這些和其他可用工具的資訊,請參閱 IT 專業人員的安全性工具。 

安全性更新部署

Microsoft Lync Server 2010

參考數據表

下表包含此軟體的安全性更新資訊。

安全性更新檔名 針對 Microsoft Lync Server 2010 (2982385):\ server.msp
\ 針對 Microsoft Lync Server 2010 (2982388):\ rgs.msp
安裝參數 請參閱 Microsoft 知識庫文章197147
重新啟動需求 此更新不需要重新啟動。 安裝程式會停止必要的服務、套用更新,然後重新啟動服務。 不過,如果因任何原因而無法停止必要的服務,或正在使用必要的檔案,此更新將需要重新啟動。 如果發生此行為,會出現一則訊息,提示您重新啟動。
拿掉資訊 在 控制台 中使用 [新增或移除程式] 專案。
檔案資訊 請參閱 Microsoft 知識庫文章 2982385\請參閱 Microsoft 知識庫文章2982388
登錄機碼驗證 針對 Microsoft Lync Server 2010 (server.msp):\ HKLM\Software\Microsoft\Real-Time Communications{A593FD00-64F1-4288-A6F4-E699ED9DCA35}\Version = 4.0.7577.276
\ 針對 Microsoft Lync Server 2010 (rgs.msp):\ HKLM\Software\Microsoft\Real-Time Communications{{11CFB169-07EA-489D-BF8C-D8D29525720E}\Version = 4.0.7577.276

 

Microsoft Lync Server 2013

參考數據表

下表包含此軟體的安全性更新資訊。

安全性更新檔名 針對 Microsoft Lync Server 2013 (2986072):\ server.msp
\ 針對 Microsoft Lync Server 2013 (2982389):\ rgs.msp
\ 針對 Microsoft Lync Server 2013 (2992965):\ OCSCore.msp
\ 針對 Microsoft Lync Server 2013 (2982390):\ WebComponents.msp
安裝參數 請參閱 Microsoft 知識庫文章197147
重新啟動需求 此更新不需要重新啟動。 安裝程式會停止必要的服務、套用更新,然後重新啟動服務。 不過,如果因任何原因而無法停止必要的服務,或正在使用必要的檔案,此更新將需要重新啟動。 如果發生此行為,會出現一則訊息,提示您重新啟動。
拿掉資訊 在 控制台 中使用 [新增或移除程式] 專案。
檔案資訊 請參閱 Microsoft 知識庫文章 2986072\ 請參閱 Microsoft 知識庫文章 2982389\ 請參閱 Microsoft 知識庫文章 2992965\ 請參閱 Microsoft 知識庫文章2982390
登錄機碼驗證 針對 Microsoft Lync Server 2013 (server.msp):\ HKLM\Software\Microsoft\Real-Time Communications{A593FD00-64F1-4288-A6F4-E699ED9DCA35}\Version = 5.0.8308.803
\ 針對 Microsoft Lync Server 2013 (rgs.msp):\ HKLM\Software\Microsoft\Real-Time Communications{11CFB169-07EA-489D-BF8C-D8D29525720E}\Version = 5.0.8308.803
\ 針對 Microsoft Lync Server 2013 (OCSCore.msp):\ HKLM\Software\Microsoft\Real-Time Communications{A766C25B-A1D1-4711-A726-AC3E7CA4AAB3}\Version = 5.0.8308.803
\ 針對 Microsoft Lync Server 2013 (WebComponents.msp):\ HKLM\Software\Microsoft\Real-Time Communications{2A65AB9C-57AD-4EC6-BD4E-BD61A7C583B3}\Version = 5.0.8308.803

 

通知

Microsoft 感謝您 與我們合作,協助保護客戶:

其他資訊

Microsoft Active Protections 計劃 (MAPP)

為了改善客戶的安全性保護,Microsoft 會在每個每月安全性更新版本之前,為主要安全性軟體提供者提供弱點資訊。 然後,安全性軟體提供者可以使用此弱點資訊,透過其安全性軟體或裝置,例如防病毒軟體、網路型入侵檢測系統或主機型入侵預防系統,為客戶提供更新的保護。 若要判斷是否可從安全性軟體提供者取得主動保護,請移至 Microsoft Active Protections 方案 (MAPP) 合作夥伴所列之計劃合作夥伴所提供的使用中保護網站。

支援

如何取得此安全性更新的說明和支援

免責聲明

Microsoft 知識庫中提供的資訊會「如實」提供,而不會提供任何類型的擔保。 Microsoft 不表示明示或隱含的所有擔保,包括適銷性及適合特定用途的擔保。 任何情況下,Microsoft Corporation 或其供應商都不得承擔任何損害責任,包括直接、間接、附帶、衍生性、業務利潤損失或特殊損害,即使 Microsoft Corporation 或其供應商已獲告知可能遭受此類損害。 某些州不允許排除或限制衍生性或附帶性損害的責任,因此可能不適用上述限制。

修訂記錄

  • V1.0 (2014 年 9 月 9 日): 公告發佈。
  • V2.0 (2014 年 9 月 15 日):已修訂公告,以移除 Microsoft Lync Server 2010 2982385 Microsoft 安全性更新的下載中心連結。 如需詳細資訊,請參閱更新常見問題。
  • V3.0 (2014 年 9 月 23 日):公告重新發行,宣佈 Microsoft Lync Server 2010 2982385安全性更新檔 (server.msp) 的公告。 如需詳細資訊,請參閱更新常見問題。

頁面產生 2014-09-22 16:30Z-07:00。 </https:>