Fehler "Clientanforderung abgebrochen" oder "Fehler beim Abrufen" in Power Automate

Dieser Artikel bietet eine Lösung für Fehler, die beim Erstellen oder Speichern von Flows oder Verbindungen oder beim Navigieren auf Seiten innerhalb des Power Automate-Produkts auftreten.

Gilt für: Power Automate
Ursprüngliche KB-Nummer: 4557620

Symptome

Beim Erstellen oder Speichern von Flows oder Verbindungen oder beim Navigieren auf Seiten im Power Automate-Produkt wird möglicherweise eine der folgenden Meldungen angezeigt:

  • "Fehler beim Abrufen"

  • "Clientanforderung abgebrochen"

  • "Netzwerkfehler"

Screenshot: Beispiel für den Netzwerkfehler

Ursache

Unternehmen können Firewalls festlegen oder ihre Benutzer von unbekannten Domänen oder IP-Adressen blockieren.

Lösung

Wenden Sie sich an Ihren Administrator oder Ihre IT-Abteilung, um die Blockierung des Zugriffs aufzuheben und die folgenden Zulassungslisten aufzulisten: