Hinweis
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Wichtig
Dieser Artikel enthält Informationen, die zeigen, wie Sie die Sicherheitseinstellungen verringern oder Sicherheitsfeatures auf einem Computer deaktivieren können. Sie können diese Änderungen vornehmen, um ein bestimmtes Problem zu umgehen. Bevor Sie diese Änderungen vornehmen, empfehlen wir Ihnen, die Risiken zu bewerten, die mit der Implementierung dieser Problemumgehung in Ihrer speziellen Umgebung verbunden sind. Wenn Sie diese Problemumgehung implementieren, führen Sie geeignete zusätzliche Schritte aus, um den Computer zu schützen.
Ursprüngliche KB-Nummer: 2862523
Symptome
Wenn Microsoft 365-Benutzer Microsoft Outlook verwenden, treten die folgenden Symptome auf:
- Outlook trennt die Verbindung
- Nachrichten verbleiben im Postausgang und werden nicht gesendet. Wenn der Benutzer Outlook jedoch neu startet, stellt Outlook wieder eine Verbindung mit dem Server her, und Nachrichten werden gesendet.
Diese Symptome treten in der Regel auf, nachdem der Benutzer Outlook 15 oder 20 Minuten lang verwendet hat, ohne dass andere Probleme auftreten. Wenn der Benutzer außerdem eine oder mehrere der folgenden Aktionen ausführt, wird das Problem nicht behoben:
- Der Benutzer erstellt das Outlook-Profil neu.
- Der Benutzer installiert Outlook neu oder repariert es.
- Der Benutzer verwendet Outlook auf einem anderen Computer.
Ursache
Dieses Problem kann auftreten, wenn der Benutzer einen Router verwendet, für den die zustandsbehaftete Paketüberprüfung (Stateful Packet Inspection, SPI) aktiviert ist.
Problemumgehung
Warnung
Durch diese Problemumgehung wird ein Computer oder ein Netzwerk möglicherweise anfälliger für Angriffe durch böswillige Benutzer oder Malware wie etwa Viren. Wir empfehlen diese Problemumgehung nicht, stellen aber diese Informationen bereit, damit Sie diese Problemumgehung nach eigenem Ermessen implementieren können. Die Verwendung dieser Problemumgehung erfolgt auf eigene Verantwortung.
Um dieses Problem zu umgehen, deaktivieren Sie SPI auf dem Internetverbindungsrouter. Weitere Informationen dazu finden Sie beim Routerhersteller. Beachten Sie, dass dies nur eine vorübergehende Problemumgehung und keine dauerhafte Lösung für dieses Problem ist.
Weitere Informationen
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