Teilen über


Sie können keine neue Nachricht aus Outlook Web App in Microsoft 365 erstellen.

Ursprüngliche KB-Nummer: 2949841

Symptome

Wenn Sie die Schaltfläche Neu auswählen, um eine neue Nachricht in Microsoft Outlook Web App (OWA) in Microsoft 365 zu erstellen, wird kein Meldungsfenster angezeigt. Sie können jedoch auf die vorhandenen E-Mail-Nachrichten in OWA antworten und auch ein neues Nachrichtenfenster über den Outlook-Client öffnen.

Ursache

Dieses Problem kann auftreten, wenn die Signatur Sonderzeichen enthält.

Beachten Sie beispielsweise den umgekehrten Schrägstrich (\) am Ende der Adressspanne im folgenden Signaturprotokoll:

<span style=\"font-family:\'Arial\',\'sans-serif\'; font-size:8.5pt\"\>4567 Main St Buffalo, NY 98052\<\/span\>
<span style=\"font-family:\'MS Gothic\'; font-size:8.5pt\"\>\<\/span\>

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:

  • Entfernen Sie Ihre Signatur, und öffnen Sie dann das Fenster für neue E-Mail-Nachrichten.
  • Halten Sie Ihre Signatur einfach. Verwenden Sie keine Sonderzeichen.

Benötigen Sie weitere Hilfe? Navigieren Sie zu Microsoft Community.