Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Ursprüngliche KB-Nummer: 2888500
Problem
Sie führen eine Hybridbereitstellung von lokalen Exchange Server und Exchange Online in Microsoft 365 aus. Wenn Sie im linken Navigationsbereich des Exchange Admin Centers auf dem lokalen Exchange 2013-Server auf Hybrid klicken, werden Sie nicht wie erwartet zum Microsoft 365-Portal umgeleitet. Stattdessen erhalten Sie eine Fehlermeldung, die der folgenden ähnelt:
412
Cookies sind deaktiviert :(Stellen Sie sicher, dass Sie Cookies in Ihren Browsereinstellungen aktiviert haben und dass Ihre Exchange Administration Center-Domäne vertrauenswürdigen Websites oder lokalen Intranetzonen hinzugefügt wurde. Weitere Informationen.
Ursache
Dieses Problem kann aus einem oder mehreren der folgenden Gründe auftreten:
- Das Systemdatum Ihres Computers liegt zu weit in der Zukunft.
- Die Cookiedatei ist beschädigt.
- Die Option zum Zulassen von Cookies ist im Webbrowser deaktiviert.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
Stellen Sie sicher, dass das Systemdatum und die Systemzeit des Computers richtig festgelegt sind.
Löschen Sie Cookies aus dem Webbrowser. Die Hierfür erforderlichen Schritte variieren je nach verwendetem Browser. Wenn Sie Internet Explorer verwenden, lesen Sie Löschen von Cookiedateien in Internet Explorer.
Aktivieren Sie die Option zum Akzeptieren von Cookies. Die Hierfür erforderlichen Schritte variieren je nach verwendetem Browser. Führen Sie dazu in Internet Explorer die folgenden Schritte aus:
- Wählen Sie im Menü Extrasdie Option Internetoptionen und dann die Registerkarte Datenschutz aus.
- Verschieben Sie unter Einstellungen den Schieberegler auf die für Sie geeignete Ebene, und klicken Sie dann auf OK.
Hinweis
Das Blockieren von Cookies kann verhindern, dass einige Seiten ordnungsgemäß angezeigt werden.
Weitere Informationen
Benötigen Sie weitere Hilfe? Navigieren Sie zu Microsoft Community.