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Ursprüngliche KB-Nummer: 3076419
Problem
Wenn ein Exchange Online Benutzer versucht, E-Mail-Nachrichten an einen externen Kontakt zu senden, werden die Nachrichten nicht zugestellt, und der Benutzer erhält eine Fehlermeldung, die der folgenden ähnelt:
Fehler bei Zustellung an diese Empfänger oder Gruppen:
<E-Mail-Adresse des Empfängers>
Es ist ein Problem mit dem Posteingang des Empfängers aufgetreten. Versuchen Sie, die Nachricht erneut zu senden. Wenn das Problem weiterhin besteht, wenden Sie sich an Ihren E-Mail-Administrator.
Der Remoteserver hat "550 5.2.0 RESOLVER" zurückgegeben. ADR. BadPrimary; Primäre SMTP-Adresse des Empfängers fehlt oder ist ungültig"
Ursache
Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen zutrifft:
- Die primäre SMTP-Adresse wurde der Proxyadresse des externen Kontakts nicht hinzugefügt.
- In der Proxyadresse des externen Kontakts wird eine Legacyproxyadresse angegeben.
Lösung
Gehen Sie wie folgt vor, um das Problem zu beheben:
Wenn der Benutzer Microsoft Outlook zum Senden von E-Mails verwendet, löschen Sie den Namen des externen Kontakts aus der Outlook-Liste Automatische Vervollständigung. Weitere Informationen dazu finden Sie unter Löschen eines Namens aus der Liste AutoVervollständigen.
Wenn das Problem dadurch nicht behoben wird oder der Benutzer Outlook Web App verwendet, fahren Sie mit Schritt 2 fort.
Stellen Sie sicher, dass die Proxyadresse in Microsoft 365 richtig festgelegt ist. Gehen Sie dazu wie folgt vor:
- Melden Sie sich bei Microsoft 365 an, und öffnen Sie dann das Exchange Admin Center.
- Klicken Sie auf Kontakt, wählen Sie den externen Empfänger aus, klicken Sie auf Bearbeiten (
), und klicken Sie dann auf Allgemein.
- Stellen Sie im Feld Externe E-Mail-Adresse sicher, dass die E-Mail-Adresse vorhanden, richtig und richtig formatiert ist.
Beispielsweise ist SMTP:adam@contoso.com eine externe E-Mail-Adresse, die ordnungsgemäß formatiert ist.
Wenn Sie über eine Exchange-Hybridbereitstellung verfügen, stellen Sie sicher, dass die Proxyadresse des Active Directory-E-Mail-Kontaktobjekts auf die richtige E-Mail-Adresse festgelegt ist. Wenn dies nicht der Fall ist, aktualisieren Sie den SMTP-Wert, und führen Sie dann die Verzeichnissynchronisierung aus.
Weitere Informationen
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