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Outlook kann kein Microsoft 365-Konto einrichten

Problembeschreibung

Stellen Sie sich folgendes Szenario vor:

  • Sie migrieren das Postfach eines Benutzers von der lokalen Microsoft Exchange Server zu Exchange Online.

  • Sie deaktivieren alle lokalen AutoErmittlungsoptionen in den Richtlinieneinstellungen AutoErmittlung deaktivieren Gruppenrichtlinie.

  • Sie deaktivieren die Richtlinieneinstellung Verwendung verbundener Erfahrungen in Office zulassen .

Wenn Benutzer in diesem Szenario versuchen, ein Microsoft 365-E-Mail-Konto auf einem Microsoft Outlook-Client einzurichten oder ein neues Outlook-Profil zu erstellen, erhalten sie eine der folgenden Fehlermeldungen:

Etwas ist schiefgelaufen und Outlook konnte Ihr Konto nicht einrichten. Versuchen Sie es erneut. Wenden Sie sich an Ihren E-Mail-Administrator, wenn das Problem weiterhin besteht.

Leider konnte Ihr Konto nicht automatisch eingerichtet werden.

Wenn die Benutzer ihre Outlook-Kontoinformationen in VerbundenenDiensten fürDatei> office-Konto > anzeigen, erhalten sie möglicherweise die folgende Fehlermeldung:

Office ist derzeit offline.

Ursache

Die AutoErmittlung muss entweder lokale oder Cloudoptionen verwenden, um die Benutzerkonten auf einem Outlook-Client einzurichten oder Benutzerprofile zu erstellen.

In der folgenden Tabelle sind die Optionen für die lokale und cloudbasierte AutoErmittlung aufgeführt.

Optionen für lokale AutoErmittlung Cloud AutoErmittlungsoptionen
Letzte bekannte fehlerfreie URL Office 365 AutoErmittlungs-URL
SCP-Objektsuche AutoErmittlung V2-Dienst
Stammdomänenabfrage
AutoErmittlungsdomänenabfrage
HTTP-Umleitungsmethode
SRV-Eintragsabfrage in DNS

Nachdem Sie in Ihrem Szenario die lokalen AutoErmittlungsoptionen in den Richtlinieneinstellungen AutoErmittlung deaktivieren Gruppenrichtlinie deaktiviert haben, erwarten Sie, dass die Cloudoptionen für die AutoErmittlung verfügbar sind. Da Sie jedoch auch die Richtlinieneinstellung Verwendung verbundener Erfahrungen in Office zulassen deaktivieren, wird der Zugriff auf die webbasierten Cloudoptionen für die AutoErmittlung blockiert. Diese Kombination von Einstellungen deaktiviert effektiv alle AutoErmittlungsoptionen und verhindert, dass Outlook die E-Mail-Kontoeinstellungen abruft. Außerdem werden die Fehlermeldungen generiert, die im Abschnitt Symptome beschrieben werden.

Lösung

Verwenden Sie eine der folgenden Methoden, um dieses Problem zu beheben. Wenn Sie die verbundenen Erfahrungen in Office als deaktiviert festlegen möchten, verwenden Sie die zweite Methode.

Methode 1

Aktivieren Sie im Gruppenrichtlinie Management Editor die folgende Richtlinie, um die Option AutoErmittlung in der Cloud zu aktivieren:

Administrative Vorlagen>Microsoft Office 2016>Privatsphäre>Trust Center>Zulassen der Verwendung von verbundenen Erfahrungen in Office

Methode 2

Stellen Sie im Gruppenrichtlinie Management Editor sicher, dass die folgende Richtlinie die lokale AutoErmittlung nicht deaktiviert:

Administrative Vorlagen>Microsoft Outlook 2016>Kontoeinstellungen>Exchange>AutoErmittlung deaktivieren