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403 Fehler "Leider zugriff verweigert", wenn ein Benutzer versucht, sich bei Outlook Web App in Microsoft 365 anzumelden

Ursprüngliche KB-Nummer: 2988732

Symptome

Wenn ein Benutzer versucht, sich bei Outlook Web App in Microsoft 365 anzumelden, erhält der Benutzer eine Fehlermeldung, die der folgenden ähnelt:

403
Leider Zugriff verweigert :(

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Ursache

Dieses Problem kann auftreten, wenn die Benutzerrolle MyBaseOptions in der Standardrollenzuweisungsrichtlinie nicht aktiviert ist.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:

  1. Melden Sie sich beim Microsoft 365-Portal an.
  2. Wählen Sie Admin und dann Exchange aus, um das Exchange Admin Center zu öffnen.
  3. Wählen Sie Berechtigungen und dann Benutzerrollen aus.
  4. Doppelklicken Sie auf Standardrollenzuweisungsrichtlinie.
  5. Stellen Sie im Fenster Standardrollenzuweisungsrichtlinie sicher, dass das Kontrollkästchen MyBaseOptions unter Andere Rollen aktiviert ist, und wählen Sie dann Speichern aus.

Weitere Informationen

Weitere Informationen zu Berechtigungen in Exchange Online finden Sie unter Berechtigungen in Exchange Online.

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