Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
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Ursprüngliche KB-Nummer: 2988732
Symptome
Wenn ein Benutzer versucht, sich bei Outlook Web App in Microsoft 365 anzumelden, erhält der Benutzer eine Fehlermeldung, die der folgenden ähnelt:
403
Leider Zugriff verweigert :(Die Seite ist möglicherweise nicht verfügbar, oder Sie sind nicht berechtigt, die Seite zu öffnen. Wenden Sie sich an Ihren Administrator, um die erforderlichen Anmeldeinformationen zu erfragen. Damit neue Anmeldeinformationen wirksam werden, müssen Sie dieses Fenster schließen und sich erneut anmelden.
Ursache
Dieses Problem kann auftreten, wenn die Benutzerrolle MyBaseOptions in der Standardrollenzuweisungsrichtlinie nicht aktiviert ist.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
- Melden Sie sich beim Microsoft 365-Portal an.
- Wählen Sie Admin und dann Exchange aus, um das Exchange Admin Center zu öffnen.
- Wählen Sie Berechtigungen und dann Benutzerrollen aus.
- Doppelklicken Sie auf Standardrollenzuweisungsrichtlinie.
- Stellen Sie im Fenster Standardrollenzuweisungsrichtlinie sicher, dass das Kontrollkästchen MyBaseOptions unter Andere Rollen aktiviert ist, und wählen Sie dann Speichern aus.
Weitere Informationen
Weitere Informationen zu Berechtigungen in Exchange Online finden Sie unter Berechtigungen in Exchange Online.
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