Fehler „Ihr Unternehmen hat dieses Gerät deaktiviert“ beim Versuch, Microsoft 365 Apps zu aktivieren

Problembeschreibung

Wenn Sie versuchen, sich bei Microsoft 365 anzumelden oder Microsoft 365 zu aktivieren, wird folgende Fehlermeldung angezeigt:

Leider hat etwas nicht geklappt
Ihr Unternehmen hat dieses Gerät deaktiviert.
Um dies zu beheben, wenden Sie sich an Ihren Systemadministrator, und geben Sie den Fehlercode 135011 an.
Weitere Informationen:
https://wmv.microsoft.com/wamerrors

Screenshot des Fehlers 135011.

Ursache

Dieses Problem kann auftreten, wenn das Gerät entweder gelöscht oder in Microsoft Entra ID deaktiviert wurde, und die Aktion nicht für das Gerät selbst initiiert wurde.

Lösung

Gehen Sie wie folgt vor, um dieses Problem zu beheben:

  • Wenn das Gerät in Microsoft Entra ID deaktiviert wurde, kann ein*e Administrator*in mit ausreichenden Rechten das Gerät über das Microsoft Entra Admin Center wie folgt wieder aktivieren:

    1. Melden Sie sich beim Azure-Portal an.
    2. Wählen Sie Microsoft Entra ID>Geräte.
    3. Überprüfen Sie die Liste der deaktivierten Geräte in Geräte, indem Sie nach dem Benutzernamen oder Gerätenamen suchen.
    4. Wählen Sie das Gerät aus, und wählen Sie anschließend Aktivieren aus.

    Weitere Informationen finden Sie unter Verwalten von Geräteidentitäten mithilfe des Azure-Portals.

  • Wenn das Gerät in Microsoft Entra ID gelöscht wurde, müssen Sie es manuell erneut registrieren. Ausführliche Schritte hierzu finden Sie unter Erneutes Aktivieren oder erneutes Registrieren des Geräts.

Weitere Informationen

Weitere Informationen zur Behandlung von Problemen mit der clientseitigen Anmeldung unter Microsoft Office finden Sie in den folgenden Artikeln:

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