Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Ursprüngliche KB-Nummer: 4341449
Problembeschreibung
Gehen Sie davon aus, dass Sie über ein Cloudpostfach verfügen und Exchange Online-Archivierung für das Postfach aktiviert ist. In Outlook Web App (Microsoft Outlook Web App) wird der Kalenderordner des Onlinearchivpostfachs nicht angezeigt.
Ursache
Dieses Verhalten ist beabsichtigt.
Problemumgehung
Verwenden Sie den Outlook-Client, um auf Kalenderelemente im Onlinearchivpostfach zuzugreifen.