Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Problem
Sie erhalten die folgende Meldung im Microsoft 365-Portal:
Eines Ihrer lokalen Verbunddienstzertifikate läuft ab. Wenn Sie das Zertifikat nicht innerhalb von 13 Tagen erneuern und die Vertrauenseigenschaften aktualisieren, wird der Zugriff auf alle Office 365 Dienste für alle Benutzer verloren.
Ursache
Das SSL-Zertifikat (Secure Sockets Layer) oder das Tokensignaturzertifikat läuft bald ab. Diese Meldung kann auch dann angezeigt werden, wenn der automatische Zertifikatrollover für das Tokensignaturzertifikat aktiviert ist.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
- Installieren Sie das Microsoft Azure Active Directory-Modul für Windows PowerShell auf dem Computer (sofern das Modul noch nicht installiert ist).
- Führen Sie die Schritte im Abschnitt "Szenario 1: Das AD FS-Tokensignaturzertifikat ist abgelaufen" unter Fehler "Es gab ein Problem beim Zugriff auf die Website" von AD FS aus, wenn sich ein Verbundbenutzer bei Microsoft 365, Azure oder Intune anmeldet.
- Führen Sie die Schritte unter Aktualisieren oder Reparieren der Einstellungen einer Verbunddomäne in Microsoft 365, Azure oder Intune aus.
Weitere Informationen
Benötigen Sie weitere Hilfe? Navigieren Sie zu Microsoft Community.