Freigeben über


Fehler "Der Anruf konnte nicht abgeschlossen werden" beim Anruf von einem Kontakt Karte

Symptome

Im Microsoft Teams Windows-Desktopclient versuchen Sie, einen Benutzer in Ihrem organization anzurufen, indem Sie das Symbol Anruf aus dem kontakt-Karte auswählen. Sie erhalten jedoch die folgende Fehlermeldung:

Der Anruf konnte nicht abgeschlossen werden. Mit Ihrer Anruflizenz können Sie nur Personen innerhalb Ihrer organization anrufen. Wenden Sie sich an Ihren IT-Administrator, um Ihre Lizenz zu ändern.

Ursache

Dieses Problem tritt auf, weil Sie nicht für die Verwendung der Enterprise-VoIP-Funktion aktiviert sind. Um einen Anruf mithilfe eines Kontakts Karte zu initiieren, muss der Anrufer für Enterprise-VoIP aktiviert sein.

Problemumgehung

Um dieses Problem zu umgehen, verwenden Sie eine der folgenden Methoden, um den Aufruf auszuführen:

  • Wählen Sie in einem 1:1-Chat mit dem Zielbenutzer das Symbol Audioanruf aus .
  • Wählen Sie auf der vertikalen Symbolleiste Anrufe aus, geben Sie den Namen des Benutzers ein, wählen Sie den Benutzer aus der Ergebnisliste aus, und wählen Sie dann Anrufen aus.