Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Zusammenfassung
Sie erhalten eine der folgenden Fehlermeldungen, wenn Sie versuchen, Microsoft 365 Apps auf einem älteren Betriebssystem zu aktivieren, z. B. Windows 7 Service Pack 1 (SP1), Windows Server 2008 R2 oder Windows Server 2012:
Wir haben Probleme beim Aktivieren von Office
Dies kann auf ein Netzwerk- oder temporäres Dienstproblem zurückzuführen sein. Stellen Sie sicher, dass Sie mit dem Internet verbunden sind. Wir aktivieren Office für Sie, wenn das Problem behoben ist.
Leider treten Probleme bei der Anmeldung auf. AADSTS9002313: Ungültige Anforderung. Die Anforderung ist falsch formatiert oder ungültig.
Leider gibt es einige temporäre Serverprobleme.
Ursache
Diese Fehler treten in der Regel auf, wenn TLS 1.2 nicht aktiviert ist, obwohl es möglicherweise auch andere Ursachen gibt.
Um Microsoft 365 Apps zu aktivieren, muss TLS 1.2 auf dem Betriebssystem aktiviert sein. Einige ältere Betriebssysteme, z. B. Windows 7 SP1, Windows Server 2008 R2 und Windows Server 2012, erfordern standardmäßig ein Update, um TLS 1.2 zu aktivieren.
Wichtig: Das Ausführen von Microsoft 365 Apps auf diesen älteren Betriebssystemen wird nicht unterstützt. Weitere Informationen finden Sie unter Ende der Supportressourcen für Office.
Lösung
So beheben Sie dieses Problem:
- Wenn Sie Windows 7 oder Windows Server 2008 ausführen, stellen Sie sicher, dass Service Pack 1 installiert ist.
- Aktivieren Sie TLS 1.2 als Standardprotokoll, indem Sie diese einfache Lösung verwenden, und starten Sie das Gerät dann neu.
Weitere Informationen und Anleitungen zur Problembehandlung finden Sie in den folgenden Artikeln:
- Aktualisieren, um TLS 1.1 und TLS 1.2 als sichere Standardprotokolle in WinHTTP in Windows zu aktivieren
- Aktivieren von TLS 1.2 auf Clients
- Nicht lizenziertes Produkt und Aktivierungsfehler in Office
- Aktivierungsstatus für Microsoft 365 Apps for Enterprise zurücksetzen