Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Symptome
Ein Fehler tritt auf, wenn Sie versuchen, eine Microsoft Office-Datei aus SharePoint mithilfe eines Office 2016-Clients wie Word, Excel oder PowerPoint zu öffnen. Abhängig von der Office- oder SharePoint-Version und der Zum Öffnen der Datei verwendeten Methode erhalten Sie möglicherweise eine der folgenden Fehlermeldungen:
Es gibt Netzwerkprobleme, die uns daran hindern, Ihr Dokument zu öffnen. Versuchen Sie es später noch mal.
Die angeforderten Informationen können nicht heruntergeladen werden.
DocumentLocation konnte leider nicht geöffnet <werden.>
DocumentLocation kann leider nicht geöffnet <werden> , da der Server nicht reagiert.
Darüber hinaus wird möglicherweise eine der folgenden Fehlermeldungen angezeigt, wenn Sie versuchen, sich bei Office anzumelden. Wenn Sie sich erfolgreich bei Office angemeldet haben, wird in einer Office-Anwendung möglicherweise weiterhin die Fehlermeldung angezeigt:
Kontofehler
Es gibt Probleme mit Ihrem Konto. Melden Sie sich erneut an, um sie zu beheben.
Kontofehler
Leider können wir derzeit nicht zu Ihrem Konto gelangen. Melden Sie sich erneut an, um dies zu beheben.
Keine Internetverbindung
Stellen Sie eine Verbindung mit dem Internet her, um Dienste hinzuzufügen oder zu verwalten.
Dieses Feature wurde von Ihrem Administrator deaktiviert.
Wir können derzeit keine Verbindung herstellen. Bitte überprüfen Sie Ihr Netzwerk und versuchen Sie es später erneut.
Keine Internetverbindung
Es sieht so aus, als ob Sie nicht mit dem Internet verbunden sind. Möglicherweise können Sie erst dann auf diese Ordner zugreifen, wenn Sie online gehen.
Ursache
Der Netzwerklistendienst wird auf dem Clientcomputer beendet und deaktiviert.
Lösung
Aktivieren und starten Sie den Netzwerklistendienst auf dem Clientcomputer. Gehen Sie dazu wie folgt vor:
- Klicken Sie auf Start, geben Sie "services.msc" (ohne Anführungszeichen) in das Feld Suche starten ein, und drücken Sie die EINGABETASTE.
- Doppelklicken Sie auf Netzwerklistendienst.
- Klicken Sie mit der rechten Maustaste auf den Dienst, und klicken Sie dann auf Starten.