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Ursprüngliche KB-Nummer: 2784787
Symptome
Angenommen, Domänenbenutzer stellen mithilfe von Outlook eine Verbindung mit Microsoft Exchange Server her. Das Outlook Anywhere-Feature ist in ihren Outlook-Profilen aktiviert. Wenn die Domänenbenutzer von der Verwendung des LAN zur Verwendung eines WAN wechseln, werden sie von Outlook zur Eingabe von Anmeldeinformationen aufgefordert.
Ursache
Dieses Problem tritt auf, wenn die Clientauthentifizierungsmethode von Outlook Anywhere auf dem Exchange-Server auf Standardauthentifizierung festgelegt ist.
Wenn der Benutzer zu einem anderen Netzwerk wechselt, kann Outlook den Verbindungstyp von TCP in HTTPS ändern. Wenn die Clientauthentifizierungsmethode von Outlook Anywhere auf Standardauthentifizierung festgelegt ist, wird der Benutzer zur Eingabe von Anmeldeinformationen aufgefordert.
Lösung
Um dieses Problem zu beheben, legen Sie die Clientauthentifizierungsmethode von Outlook Anywhere auf dem Exchange-Server auf NTLM-Authentifizierung fest.
Weitere Informationen
Weitere Informationen zum Konfigurieren von Outlook Anywhere auf einem Exchange-Server finden Sie unter: