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Kennwortaufforderung bei jedem Start von Outlook oder Profil kann nicht erstellt werden

Ursprüngliche KB-Nummer: 3060280

Problembeschreibung

Wenn Sie eine Verbindung zu einem Microsoft Exchange 2016-, Exchange 2013- oder Microsoft 365-Postfach in Microsoft Outlook 2019, Outlook 2016, Outlook, 2013 oder Outlook für Microsoft 365 herstellen, tritt eines der folgenden Symptome auf:

  • Sie werden jedes Mal, wenn Outlook gestartet wird, zur Eingabe Ihres Kennworts aufgefordert, auch wenn Sie die Option Anmeldeinformationen speichern aktiviert haben.

  • Wenn Sie Outlook starten, kann keine Verbindung hergestellt werden, und es wird Kennwort erforderlich in der Statusleiste angezeigt. Wenn Sie Kennwort erforderlich auswählen, erhalten Sie die folgende Meldung:
    Diese Funktion wurde von Ihrem Administrator deaktiviert.

  • Wenn Sie versuchen, ein neues Outlook-Profi erstellen, wird eine der folgenden Fehlermeldungen angezeigt:

    • Leider konnten wir Ihr Konto nicht automatisch einrichten. Um es selbst einzurichten, klicken Sie „Weiter“.
    • Leider hat etwas nicht geklappt
    • Etwas ist schiefgelaufen und Outlook konnte Ihr Konto nicht einrichten. Versuchen Sie es erneut. Wenden Sie sich an Ihren E-Mail-Administrator, wenn das Problem weiterhin besteht.

Ursache

Dieses Problem tritt auf, wenn das Kontrollkästchen Internetverbindungen für Office zulassen unter Trust Center – Datenschutzoptionen nicht aktiviert ist.

Lösung

Um dieses Problem zu beheben, aktivieren Sie die Option, Office die Verbindung mit Onlinediensten zu ermöglichen, indem Sie die folgenden Schritte für Ihre Version von Outlook ausführen.

Outlook 2016, Outlook 2019 und Outlook für Microsoft 365:

  1. Klicken Sie auf der Registerkarte Datei auf Optionen.

  2. Klicken Sie auf Trust Center und dann auf Einstellungen für das Trust Center.

  3. Wählen Sie Datenschutzoptionen aus und aktivieren Sie das Kontrollkästchen „Office Verbindungen mit den Onlinediensten von Microsoft gestatten, um lokal, für Ihre Nutzung und Einstellungen relevante Inhalte zur Verfügung zu stellen.

  4. Klicken Sie zweimal auf OK, um das Dialogfeld Outlook-Optionen zu schließen.

    Hinweis

    Wenn das Kontrollkästchen Office Verbindungen mit den Onlinediensten von Microsoft gestatten, um lokal, für Ihre Nutzung und Einstellungen relevante Inhalte zur Verfügung zu stellen“ nicht verfügbar ist, finden Sie im Abschnitt „Weitere Informationen“ unten zusätzliche Informationen zu dieser Einstellung.

Outlook 2013:

  1. Klicken Sie auf der Registerkarte Datei auf Optionen.

  2. Klicken Sie auf Trust Center und dann auf Einstellungen für das Trust Center.

  3. Wählen Sie Datenschutzoptionen aus, und aktivieren Sie dann das Kontrollkästchen Internetverbindungen für Office zulassen.

  4. Klicken Sie zweimal auf OK, um das Dialogfeld Outlook-Optionen zu schließen.

    Hinweis

    Wenn das Kontrollkästchen „Verbindung von Office mit dem Internet zulassen“ nicht verfügbar ist, finden Sie im Abschnitt Weitere Informationen weitere Informationen zu dieser Einstellung.

Weitere Informationen

Wenn das Kontrollkästchen Internetverbindungen für Office zulassen nicht verfügbar ist, liegt dies daran, dass die UseOnlineContent Einstellung in der Registrierung auf den Wert 0 festgelegt ist. Die Einstellung UseOnlineContent befindet sich in einem der folgenden Registrierungsschlüssel:

HKEY_CURRENT_USER\Software\Microsoft\Office\x.0\Common\Internet

HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\x.0\Common\Internet

DWORD: UseOnlineContent
Wert:

0 - Benutzer darf nicht auf Office-Ressourcen im Internet zugreifen (Kontrollkästchen ist deaktiviert und nicht verfügbar).
1 - Ermöglicht dem Benutzer, den Zugriff auf Office-Ressourcen im Internet zu aktivieren (Kontrollkästchen ist deaktiviert).
2 - (Standard) Ermöglicht dem Benutzer den Zugriff auf Office-Ressourcen im Internet (Kontrollkästchen ist aktiviert).

Hinweis

  • Der Platzhalter <x.0> steht für Ihre Office-Version (16.0 = Office 2016, Office 2019 oder Outlook für Microsoft 365, 15.0 = Office 2013).
  • Wenn sich der Wert UseOnlineContent unter der Struktur „Policies“ befindet, wurde er möglicherweise von Gruppenrichtlinien erstellt. Ihr Administrator muss die Richtlinie bearbeiten, um diese Einstellung zu ändern.

Die Richtlinieneinstellung für Onlineinhaltsoptionen befindet sich unter der administrativen Vorlage für Microsoft Office 2019, Office 2016, Office 2013 oder Outlook für Microsoft 365. Diese Vorlagen finden Sie unter Tools | Optionen | Allgemein | Dienstoptionen, Onlineinhalte.

Screenshot der Richtlinieneinstellung „Onlineinhaltsoptionen“.

Sie können dafür Nicht konfiguriert oder Aktiviert festlegen und dann die Onlineinhaltsoption Internetverbindungen für Office zulassen auswählen.

Screenshot mit Details der Richtlinieneinstellung „Onlineinhaltsoptionen“, mit Einstellung „Nicht konfiguriert“ oder „Aktiviert“ und ausgewählter Option „Internetverbindungen für Office zulassen“.

Wenn Sie die Einstellung „Internetverbindungen für Office zulassen“ aktivieren, wirkt sich dies auf andere Features in Office aus. Hierzu gehören:

  • Das Einfügen von Onlinebildern ist aktiviert.
  • Das Einfügen von Onlinevideos ist aktiviert.
  • Die Suche nach Onlinevorlagen ist aktiviert.
  • Möglicherweise stehen bestimmte Ressourcen für die Dokumentüberprüfung zur Verfügung.