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Anmeldung oder Aktivierung von Outlook- und Microsoft 365-Anwendungen nicht möglich

Symptome

Microsoft Outlook oder andere Office-Anwendungen können die Aktivierung nicht abschließen oder keine Verbindung mit Exchange Online oder anderen Microsoft 365-Diensten herstellen.

Bei der kabelgebundenen LAN-Netzwerkverbindung wird möglicherweise ein gelbes Ausrufezeichen angezeigt, das auf "Kein Internetzugriff" hinweist.

Hinweis

Dieses Problem tritt nicht auf, wenn Sie WLAN verwenden.

Ursache

Dieses Problem tritt aus einem der folgenden Gründe auf:

  • Die NIC-Treiber (Network Interface Card) sind nicht kompatibel.
  • Die IPv4-Prüfsummenfunktion ist aktiv.

Lösung

Schritt 1: Aktualisieren der Netzwerk-Karte Treiber auf Ihrem Gerät

Netzwerk Karte Hersteller veröffentlichen häufig Treiberupdates, um die Leistung zu verbessern und Kompatibilitätsprobleme zu beheben. Wenn kein Update über Windows Update verfügbar ist, wechseln Sie zum Support- oder Downloadabschnitt Ihres Netzwerks Karte Herstellerwebsite, um zu erfahren, wie Sie den neuesten Treiber herunterladen und installieren.

Wenn dieses Problem durch einen aktualisierten Treiber nicht behoben wird, fahren Sie mit Schritt 2 fort.

Schritt 2: Testen durch Deaktivieren des Features "IPv4-Prüfsummenauslagerung"

Hinweis

Durch diesen Schritt wird das Problem möglicherweise nur vorübergehend behoben. Arbeiten Sie mit dem Netzwerkgerätehersteller und dem Microsoft Windows-Support zusammen, um eine dauerhafte Lösung zu finden.

Hier erfahren Sie, wie Sie das Feature IPv4-Prüfsummenauslagerung deaktivieren:

  1. Öffnen Sie in Windows Systemsteuerung das Element Netzwerkverbindungen anzeigen.
  2. Klicken Sie mit der rechten Maustaste auf den Netzwerkadapter, wählen Sie Eigenschaften>Konfigurieren und dann die Registerkarte Erweitert aus.
  3. Wählen Sie IPv4-Prüfsummenauslagerung und dann Deaktivieren aus.
  4. Klicken Sie auf OK, um die Änderungen zu speichern.

Weitere Informationen

Adressprüfsummenauslagerungen sind ein NIC-Feature, das die Berechnung von Adressprüfsummen (IP, TCP, UDP) auf die NIC-Hardware für Senden (Tx) und Empfangen (Rx) auslädt.

Im Empfangspfad berechnet die Prüfsummenauslagerung die Prüfsummen in den IP-, TCP- und UDP-Headern und gibt dem Betriebssystem an, ob die Prüfsummen bestanden, fehlgeschlagen sind oder nicht überprüft wurden. Wenn die NIC bestätigt, dass die Prüfsummen gültig sind, akzeptiert das System das Paket ohne Anfechtung. Wenn die NIC bestätigt, dass die Prüfsummen ungültig oder nicht überprüft sind, berechnet der IP/TCP/UDP-Stapel die Prüfsummen intern erneut. Wenn die berechnete Prüfsumme fehlschlägt, wird das Paket verworfen.

Weitere Informationen finden Sie unter Hardware only (HO)-Features und -Technologien.