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Ursprüngliche KB-Nummer: 3098831
Symptome
Wenn Sie ein Upgrade auf Office 2016 durchführen, erhalten Sie während des Installationsvorgangs die folgende Fehlermeldung:
Stopp, Sie sollten mit der Installation von Office 2016 warten
Sie können keine E-Mails von einem aktuellen Postfach empfangen.
Outlook 2016 erfordert Zugriff auf den AutoErmittlungsdienst für Ihren Exchange-Dienst. Möglicherweise möchten Sie sich an Ihren Postfachanbieter oder Systemadministrator wenden, um dieses Problem zu beheben.
Wenn Sie "Trotzdem installieren" auswählen und ein Upgrade auf Outlook 2016 durchführen und dann Outlook starten, wird die folgende Fehlermeldung angezeigt:
Outlook kann sich nicht anmelden. Überprüfen Sie, ob Sie mit dem Internet verbunden sind und den richtigen Server- und Postfachnamen verwenden.
Nachdem Sie auf "OK" geklickt haben, wird die folgende Fehlermeldung angezeigt:
Microsoft Outlook kann nicht gestartet werden. Outlook-Fenster kann nicht geöffnet werden. „Diese Ordnergruppe kann nicht geöffnet werden.
Hinweis
Outlook kann beim Startbildschirm mehrere Minuten lang einfrieren, bevor diese Fehlermeldungen angezeigt werden.
Ursache
Sie erhalten die Fehlermeldungen, die im Abschnitt "Symptome " erwähnt werden, wenn der Office 2016-Updateprozess feststellt, dass auf den AutoErmittlungsdienst nicht zugegriffen werden kann. Der Updatevorgang überprüft Ihre aktuelle Outlook-Konfiguration, um zu ermitteln, ob Sie von einigen bekannten Problemen betroffen sind.
Wenn Sie "Trotzdem installieren " zum Upgrade auf Office 2016 auswählen und Outlook dann starten, kann Outlook möglicherweise keine Verbindung mit dem Exchange Server-AutoErmittlungsdienst herstellen, da die AutoErmittlung nicht konfiguriert ist oder nicht ordnungsgemäß funktioniert. Dadurch wird eine Fehlermeldung generiert.
Nachdem Sie Outlook aktualisiert oder ein neues Profil erstellt haben, ist die AutoErmittlung erforderlich, um ein Outlook-Profil beim ersten Start von Outlook zu konfigurieren.
Dieses Problem kann aus einem der folgenden Gründe auftreten:
Die vorherige Version von Outlook wurde für die Verbindung mit Exchange Server ohne Autodiscover konfiguriert. Die Servereinstellung wurde dazu manuell angegeben. In Outlook 2016 ist die Option zum manuellen Konfigurieren eines Exchange-Kontos nicht mehr verfügbar.
Autodiscover war zuvor verfügbar, ist aber nicht mehr verfügbar.
Beschluss
Um dieses Problem zu beheben, sollte Ihr Exchange Server-Administrator oder -Dienstanbieter sicherstellen, dass die AutoErmittlung funktionsfähig ist und von Outlook 2016 darauf zugegriffen werden kann.
Mehr Informationen
Autodiscover ist während der ersten Verbindung von Outlook 2016 und Exchange Server erforderlich. Dies liegt daran, dass Outlook die AutoErmittlung verwendet, um die Verbindungseinstellungen automatisch zu konfigurieren. In früheren Versionen von Outlook wurde die AutoErmittlung auch verwendet, um wichtige Funktionen zu aktivieren.
Weitere Informationen zur Konfiguration von Autodiscover finden Sie in den folgenden Artikeln: