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Symptome
In Microsoft Outlook und Outlook für Microsoft 365 erhalten einige Empfänger E-Mail-Nachrichten, die eine Kombination von Zeichen in verschiedenen Sprachen im Textkörper enthalten. Das Laden der Nachrichten kann einige Zeit in Anspruch nehmen.
Dieses Problem kann in den folgenden Medien auftreten:
- Lesebestätigungen
- Email-Rückrufe
- Besprechungsanfragen
- IRM-E-Mail-Nachrichten
Ursache
Eine Beta-Windows Unicode UTF-8-Unterstützungseinstellung wird vom Absender aktiviert. Outlook unterstützt diese Einstellung nicht.
Problemumgehung
Um zu verhindern, dass dieses Problem bei neu erstellten Elementen auftritt, muss der Absender die folgenden Schritte ausführen:
- Öffnen Sie das Fenster Systemeinstellungen . Wählen Sie dazu die Schaltfläche Einstellungen im Infobereich der Taskleiste aus.
- Wählen Sie Zeit & Sprache aus.
- Wählen Sie Sprache aus.
- Wählen Sie unter Verwandte Einstellungen die Option Administrative Spracheinstellungen aus.
- Wählen Sie im Bereich Sprache für Unicode-inkompatible Programme die Option Gebietsschema ändern aus.
- Deaktivieren Sie das Kontrollkästchen Beta: Unicode für die weltweite Unterstützung von UTF-8-Sprachen verwenden .
- Starten Sie den Computer neu.