Freigeben über


In den Protokolldateien der Outlook-Synchronisierungsprobleme wurde ein Fehler beendet.

Ursprüngliche KB-Nummer: 2991453

Symptome

Wenn Sie ein Profil für den Cachemodus verwenden, wird in Microsoft Outlook der folgende Fehler in Meldungen mit dem Betreff Synchronisierungsprotokoll im Ordner "Synchronisierungsprobleme" angezeigt:

Fehler beendet
[80040600-501-80040600-560]
Fehler beim Clientvorgang.

Dieser Fehler kann allein auftreten oder andere Aktionen oder Bedingungen wie Senden/Empfangen, fehlende E-Mails oder langsame Synchronisierung mit Exchange Server begleiten.

Ursache

Dieser Fehler ist mit einer Beschädigung der Outlook-Datendatei (OST) verbunden. Die Ursache der Korruption wurde nie ermittelt.

Lösung

Der Fehler kann in Outlook 2016, Outlook 2013 oder Outlook 2007 behoben werden, indem die OST-Datei im Outlook-Cachemodus gelöscht und neu erstellt wird. Wenn dies fehlschlägt, wird das Problem durch das Erstellen eines neuen Outlook-Profils behoben.

Löschen und Erneutes Erstellen der OST-Datei

  • Outlook 2019, 2016, 2013 oder Outlook für Microsoft 365

    1. Wählen Sie auf der Registerkarte Dateidie Option Kontoeinstellungen und dann Kontoeinstellungen aus.

    2. Wählen Sie im Dialogfeld Kontoeinstellungendie Option Datendateien aus.

    3. Suchen Sie die OST-Datei für Ihre E-Mail-Adresse, und notieren Sie sich den Pfad und dateinamen der OST-Datei.

      Screenshot der Registerkarte

    4. Schließen Sie alle Dialogfelder, und schließen Sie dann Outlook.

    5. Wenn Outlook geschlossen ist, navigieren Sie in Windows Explorer zu dem pfad und der Datei, die in Schritt 3 ermittelt wurden, und löschen Sie dann die . OST-Datei.

    6. Starten Sie Outlook neu, und lassen Sie das Erstellen einer neuen OST-Datei zu.

  • Outlook 2007

    1. Wählen Sie in Outlook im Menü Extrasdie Option Kontoeinstellungen aus.
    2. Wählen Sie im Dialogfeld Kontoeinstellungendie Option Datendateien und dann die Datei für Postfachbenutzername<> aus.
    3. Wählen Sie Einstellungen und dann im Dialogfeld Microsoft Exchange die Option Erweitert aus.
    4. Wählen Sie Offlineordnerdateieinstellungen aus, und notieren Sie sich den Pfad und Dateinamen der OST-Datei.
    5. Schließen Sie alle Dialogfelder, und schließen Sie dann Outlook.
    6. Wenn Outlook geschlossen ist, navigieren Sie in Windows Explorer zu dem pfad und der Datei, die in Schritt 4 festgelegt wurden, und löschen Sie die . OST-Datei.
    7. Starten Sie Outlook neu, und lassen Sie das Erstellen einer neuen OST-Datei zu.

Erstellen eines neuen Outlook-Profils

Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2007 oder Outlook für Microsoft 365

  1. Starten Sie die Systemsteuerung.

    Windows 8.1 und Windows 8 in Windows 10: Geben Sie auf dem Startbildschirm Systemsteuerung ein, und wählen Sie dann in den Suchergebnissen Systemsteuerung aus.

    In Windows 7 und Windows Vista: Wählen Sie Start aus, geben Sie Systemsteuerung in das Feld Suche starten ein, und drücken Sie dann die EINGABETASTE.

  2. Suchen Sie in Systemsteuerung nach E-Mail, und doppelklicken Sie auf E-Mail.

  3. Wählen Sie Profile anzeigen und dann Hinzufügen aus.

  4. Geben Sie einen Profilnamen ein, und wählen Sie dann OK aus.

  5. Konfigurieren Sie Ihre Exchange-E-Mail-Einstellungen nach Bedarf, wählen Sie Weiter und dann Fertig stellen aus.

  6. Wählen Sie im E-Mail-Systemsteuerung entweder Zur Eingabe eines zu verwendenden Profils auffordern oder Wählen Sie Dieses Profil immer verwenden aus, und wählen Sie das neue Profil in der Dropdownliste aus.

  7. Wählen Sie OK aus, und starten Sie Outlook mit dem neuen Profil.