E-Mails verbleiben im Ordner „Postausgang“, bis Sie manuell einen Sende-/Empfangsvorgang in Outlook initiieren
Ursprüngliche KB-Nummer: 2797572
Symptome
Wenn Sie eine E-Mail-Nachricht in Microsoft Outlook senden, verbleibt die Nachricht möglicherweise in Ihrem Ordner „Postausgang“, wie in der folgenden Abbildung dargestellt.
Wenn dieses Problem auftritt, verbleibt die Nachricht in Ihrem Ordner „Postausgang“, bis Sie einen Sende-/Empfangsvorgang manuell initiieren (z. B. F9 drücken oder „Senden oder Empfangen“ auswählen).
Ursache
Dieses Problem kann auftreten, wenn die Option Bei bestehender Verbindung sofort senden nicht aktiviert ist, wie in der folgenden Abbildung aus Outlook 2016 dargestellt.
Diese Einstellung ist an die folgenden Registrierungsdaten gebunden, sodass diese Einstellung auch von einem Administrator durch eine Änderung der Registrierung konfiguriert werden kann.
Schlüssel: HKEY_CURRENT_USER\Software\Microsoft\Office<x.0>\Outlook\Options\Mail
oder
Richtlinienschlüssel: HKEY_CURRENT_USER\Software\Policies\Microsoft\Office<x.0>\Outlook\Options\Mail
DWORD: E-Mails sofort senden
Wert: 0
Hinweis
In den obigen Registrierungsschlüsselpfaden steht <x.0> für die Outlook-Version (16.0 = Outlook 2016, Outlook 2019 oder Outlook für Microsoft 365, 15.0 = Outlook 2013, 14.0 = Outlook 2010, 12.0 = Outlook 2007, 11.0 = Outlook 2003).
Fehlerbehebung
Führen Sie die folgenden Schritte aus, um die Option „Bei bestehender Verbindung sofort senden“ neu zu aktivieren.
Outlook 2010 und neuere Versionen
- Klicken Sie auf der Registerkarte Datei auf Optionen.
- Wählen Sie im Dialogfeld Outlook-Optionen die Option Erweitert aus.
- Aktivieren Sie im Abschnitt Senden und Empfangen das Kontrollkästchen Bei bestehender Verbindung sofort senden.
- Wählen Sie OK aus.
Outlook 2007 und Outlook 2003
- Klicken Sie im Menü Datei auf Optionen.
- Klicken Sie im Dialogfeld Optionen auf die Registerkarte Mail-Setup.
- Aktivieren Sie im Abschnitt Senden/Empfangen das Kontrollkästchen Bei bestehender Verbindung sofort senden.
- Wählen Sie OK aus.
Hinweis
Wenn Sie diese Einstellung nicht erneut aktivieren können, da sie abgeblendet ist, wird die Einstellung durch eine Gruppenrichtlinie verwaltet. Bitten Sie in diesem Fall Ihren Administrator, diese Gruppenrichtlinie zu entfernen.