Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Ursprüngliche KB-Nummer: 2898376
Symptome
Wenn Sie Microsoft Outlook zum Herstellen einer Verbindung mit einem Postfach in Microsoft Exchange Server verwenden, werden nur neuere Elemente in einem oder mehreren E-Mail-Ordnern angezeigt.
Außerdem werden die im folgenden Screenshot angezeigten Nachrichten und Links nicht am unteren Rand der Elementliste angezeigt.
Ursache
Die Ursache des Problems hängt von dem Postfach oder Ordner ab, mit dem Sie eine Verbindung herstellen.
Ursache 1: Ihr Postfach
Das Problem tritt auf, wenn beide folgenden Bedingungen erfüllt sind:
Auf der Registerkarte "Senden/Empfangen " ist der Wert der Einstellung "Downloadeinstellungen " nicht " Vollständige Elemente herunterladen". Beispielsweise lautet der Wert im folgenden Screenshot "Kopfzeilen herunterladen" und dann "Vollständige Elemente".
Im Fenster " Exchange-Kontoeinstellungen" lautet der Wert der "E-Mail herunterladen" für die frühere Einstellung nicht "Alle". Im folgenden Screenshot beträgt der Wert beispielsweise 3 Monate.
Hinweis: In einigen Versionen von Outlook lautet die E-Mail-Adresse "E-Mail herunterladen" für die frühere Einstellung " E-Mail", um offline zu bleiben. Weitere Informationen zur Einstellung finden Sie unter "Nur eine Teilmenge Ihrer Exchange-Postfachelemente wird in Outlook synchronisiert.
Ursache 2: Freigegebener oder Delegatordner
Wenn Sie einen freigegebenen oder Stellvertretungsordner in einem anderen Postfach anzeigen, zeigt Outlook keine serverseitigen Elemente an, wenn Outlook den Exchange-Cache-Modus verwendet.
Hinweis: In diesem Kontext ist ein Delegatordner ein Ordner, auf den Sie als Stellvertretung zugreifen.
Problemumgehung
Wählen Sie je nach Ursache eine der folgenden Problemumgehungen aus.
Problemumgehung für Ursache 1
Wählen Sie auf der Registerkarte "Senden/Empfangen" in Outlook "Downloadeinstellungen" und dann "Vollständige Elemente herunterladen" aus.
Notiz
Der Link "Hier klicken" wird nur angezeigt, wenn beide folgenden Bedingungen zutreffen:
- Der Wert "Downloadeinstellungen" lautet "Vollständige Elemente herunterladen".
- Die Einstellung "E-Mail herunterladen" für die Vergangenheit (oder E-Mail, die offline gehalten werden soll) bewirkt, dass Outlook nicht alle Ordnerelemente vom Server herunterladen kann.
Problemumgehung für Ursache 2
Verwenden Sie in einer Outlook-Suche den Bereich "Aktueller Ordner ", um serverseitige Elemente zu finden.