Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Gilt für: Microsoft Dynamics CRM
Ursprüngliche KB-Nummer: 2450741
Symptome
Wenn Sie den Microsoft Dynamics CRM Online Client für Outlook konfigurieren, erhalten Sie die Fehlermeldung:
Es kann keine Verbindung mit dem Microsoft Dynamics CRM-Server hergestellt werden, da wir Ihre Anmeldeinformationen nicht authentifizieren können.
Ursache
- Der Netzwerkdatenverkehr wird blockiert.
- Es liegt ein Problem mit Ihrem WLID-Kennwort vor.
Lösung
Fügen Sie der Ausnahmenliste die folgenden URLs hinzu
firewall/proxy
:https://*.dynamics.com
https://*.live.com
Fügen Sie dieselben URLs zu vertrauenswürdigen Websites in Internet Explorer hinzu.
Öffnen Sie Internet Explorer, klicken Sie auf "Extras", klicken Sie dann auf die Registerkarte "Sicherheit ", klicken Sie auf das Symbol "Vertrauenswürdige Websites ", und klicken Sie dann auf die Schaltfläche "Websites ".
Geben Sie im Fenster "Vertrauenswürdige Websites" in jeder URL (unten aufgeführt) einzeln ein, und klicken Sie auf die Schaltfläche "Hinzufügen ".
https://*.dynamics.com
https://*.live.com
Klicken Sie auf die Schaltfläche "Schließen ", und klicken Sie dann auf die Schaltfläche "OK ".
Ihr WLID-Kennwort ist abgelaufen oder ist länger als 15 Zeichen und muss zurückgesetzt oder gekürzt werden.