Freigeben über


Fehler "Es kann keine Verbindung mit dem Microsoft Dynamics CRM-Server hergestellt werden, da wir Ihre Anmeldeinformationen nicht authentifizieren können", wenn Sie Microsoft Dynamics CRM Online Client für Outlook konfigurieren.

Gilt für: Microsoft Dynamics CRM
Ursprüngliche KB-Nummer: 2450741

Symptome

Wenn Sie den Microsoft Dynamics CRM Online Client für Outlook konfigurieren, erhalten Sie die Fehlermeldung:

Es kann keine Verbindung mit dem Microsoft Dynamics CRM-Server hergestellt werden, da wir Ihre Anmeldeinformationen nicht authentifizieren können.

Ursache

  • Der Netzwerkdatenverkehr wird blockiert.
  • Es liegt ein Problem mit Ihrem WLID-Kennwort vor.

Lösung

  1. Fügen Sie der Ausnahmenliste die folgenden URLs hinzu firewall/proxy :

    • https://*.dynamics.com
    • https://*.live.com
  2. Fügen Sie dieselben URLs zu vertrauenswürdigen Websites in Internet Explorer hinzu.

    Öffnen Sie Internet Explorer, klicken Sie auf "Extras", klicken Sie dann auf die Registerkarte "Sicherheit ", klicken Sie auf das Symbol "Vertrauenswürdige Websites ", und klicken Sie dann auf die Schaltfläche "Websites ".

    Geben Sie im Fenster "Vertrauenswürdige Websites" in jeder URL (unten aufgeführt) einzeln ein, und klicken Sie auf die Schaltfläche "Hinzufügen ".

    • https://*.dynamics.com
    • https://*.live.com

    Klicken Sie auf die Schaltfläche "Schließen ", und klicken Sie dann auf die Schaltfläche "OK ".

  3. Ihr WLID-Kennwort ist abgelaufen oder ist länger als 15 Zeichen und muss zurückgesetzt oder gekürzt werden.