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Ursprüngliche KB-Nummer: 2785945
Symptome
Wenn Sie sich in einem anderen Programm als Outlook befinden, wird möglicherweise die folgende Fehlermeldung angezeigt, wenn Sie versuchen, eine Datei über eine E-Mail von diesem Programm zu senden.
Diese Aktion wird nicht unterstützt, während eine ältere Version von Outlook ausgeführt wird.
Wenn Sie auf "OK" klicken, wird möglicherweise eine weitere Fehlermeldung angezeigt. Diese zweite Fehlermeldung hängt von dem Programm ab, das Sie verwenden, wenn Sie versuchen, eine Datei per E-Mail zu senden. Hier sind einige Beispielfehlermeldungen aus verschiedenen Programmen.
Wort
Word konnte keine E-Mails senden, weil MAPI-Fehler aufgetreten ist: "Vorgang wird nicht unterstützt".
Excel
Allgemeiner E-Mail-Fehler. Beenden Sie Microsoft Excel, starten Sie das E-Mail-System erneut, und versuchen Sie es noch einmal.
PowerPoint
Fehler beim Senden der Präsentation.
Ursache
Dieses Problem tritt auf, wenn alle folgenden Bedingungen vorhanden sind:
- Sie haben Outlook 2013 zusammen mit einer früheren Version von Outlook installiert.
- Sie haben eine Version von Outlook vor Outlook 2013, die ausgeführt wird, wenn Sie versuchen, die Datei zu senden.
In diesem Szenario, in dem Sie mehrere Versionen von Office installiert haben, müssen Sie die neueste Version von Outlook ausführen, um eine Datei über eine E-Mail aus einem anderen Programm zu senden.
Lösung
Führen Sie die folgenden Schritte aus, um dieses Problem zu beheben.
- Beenden Sie die frühere Version von Outlook, die derzeit ausgeführt wird (früher ist eine beliebige Version vor Outlook 2013).
- Starten Sie Outlook 2013.
- Senden Sie Ihre Datei aus dem anderen Programm.
Wenn Sie die Datei aus einer früheren Version von Outlook senden müssen, fügen Sie die Datei an eine E-Mail-Nachricht an, die Sie aus Outlook initiieren. Mit anderen Worten: Initiieren Sie den E-Mail-Prozess nicht aus dem anderen Programm (z. B. Word oder Excel).
Weitere Informationen
In einigen Szenarien erhalten Sie möglicherweise stattdessen den folgenden Fehler als ersten Fehler:
Entweder gibt es keinen standardmäßigen E-Mail-Client, oder der aktuelle E-Mail-Client kann die Messaginganforderung nicht erfüllen. Führen Sie Microsoft Outlook aus, und legen Sie es als standardmäßigen E-Mail-Client fest.
Nachdem Sie auf "OK" zu diesem Fehler geklickt haben, werden dann die anwendungsspezifischen Fehlermeldungen im Abschnitt "Symptome" dieses Artikels angezeigt.
Die Lösung für dieses alternative Szenario ist identisch mit der im Abschnitt "Entschließung " dieses Artikels aufgeführten.