Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Symptome
Sie können sich nicht bei Microsoft OneDrive anmelden, und Sie erhalten die folgende Fehlermeldung:
Leider ist ein Problem mit OneDrive aufgetreten. Starten Sie Ihren Computer neu. Wenn das Problem weiterhin besteht, installieren Sie OneDrive erneut. (Fehlercode: 0x8004def4)
Ursache
Dieses Problem kann aus verschiedenen Gründen auftreten. Dies schließt Bedingungen wie einen Ordnernamenkonflikt oder Situationen wie das Synchronisieren eines vorhandenen OneNote-Notizbuchs mit der OneDrive-Synchronisation-App ein, ohne die OneNote-Anwendung zu durchlaufen.
Lösung
Verwenden Sie Microsoft-Support und den Wiederherstellungs-Assistenten, um Probleme zu beheben, die durch Ordnernamenkonflikte oder oneNote-Notizbuchsynchronisierung verursacht werden.
Laden Sie den Microsoft 365-Support- und Wiederherstellungs-Assistenten herunter, und installieren Sie sie.
Wählen Sie OneDrive for Business>Weiter aus.
Wählen Sie Ich benötige Hilfe beim Synchronisieren meiner OneDrive-Dateien aus, und wählen Sie dann Weiter aus.
Wenn der Assistent das Problem nicht beheben kann, kann die Ursache etwas anderes als Synchronisierungskonflikte sein. Versuchen Sie in diesem Fall, OneDrive zurückzusetzen. Wenn das Problem weiterhin besteht, deinstallieren Sie OneDrive, und installieren Sie es dann erneut.