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Problembeschreibung
Stellen Sie sich folgendes Szenario vor:
- Sie erhalten eine Popupbenachrichtigung über eine Chatnachricht von einem Benutzer in Microsoft Skype for Business.
- Sie antworten auf die Chatnachricht und schließen dann sofort das Unterhaltungsfenster.
- Der Benutzer sendet eine weitere Chatnachricht, und Sie öffnen die Chatnachricht über die Popupbenachrichtigung.
In diesem Szenario wird nur die aktuelle Chatnachricht angezeigt. Alle vorherigen Chatsitzungen mit diesem Benutzer werden nicht im Unterhaltungsfenster angezeigt.
Ursache
Der Chatverlauf wird aus dem Inhalt des Ordners "Unterhaltungsverlauf" in Microsoft Outlook erstellt. Wenn der Ordner Unterhaltungsverlauf nicht mit dem Unterhaltungsfenster synchronisiert ist, kann der Skype for Business Client den Chatverlauf nicht anzeigen.
Problemumgehung
Schließen Sie das Unterhaltungsfenster nicht sofort, nachdem Sie eine Unterhaltung beendet haben. Lassen Sie das Fenster für kurze Zeit geöffnet, falls Sie eine neue Chatnachricht erhalten.