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Dieser Artikel enthält eine Lösung für das Problem, bei dem Sie das SLA-Migrationstool (Service Level Agreement) nicht verwenden können, um eine große Anzahl von SLAs im Dynamics 365-Kundendienst zu migrieren.
Problembeschreibung
Fehler können im Migrationstool auftreten, oder das Migrationstool bleibt während der Vormigrationsprüfung im Dynamics 365-Kundendienst hängen.
Ursache
Wenn die Anzahl der migrierten SLAs mehr als 1.000 beträgt, durchgehen SLAs möglicherweise nicht die Überprüfung vor der Migration, die alle legacy-SLAs verarbeitet.
Lösung
Um dieses Problem zu beheben, können Sie beim Auswählen >verschiedener ARC- und SLA-Migrationen in der Websiteübersicht des Kundendienst Admin Centers das &flags=FCB.SkipPreMigrationCheckUp=true
Flag in der URL verwenden, um die Überprüfung vor der Migration zu überspringen.