Fehler beim Initialisieren des App-Fehlers in Microsoft Dynamics 365 App für Outlook
In diesem Artikel finden Sie eine Problemumgehung, mit der Sie das Problem beheben können . Leider ist beim Initialisieren des App-Fehlers, der beim Versuch, Microsoft Dynamics 365 App für Outlook zu verwenden, ein Fehler aufgetreten ist, ein Fehler aufgetreten.
Gilt für: Microsoft Dynamics 365
Ursprüngliche KB-Nummer: 4470398
Problembeschreibung
Wenn Sie versuchen, die Microsoft Dynamics 365 App für Outlook zu verwenden, wird die folgende Meldung angezeigt:
Leider ist beim Initialisieren der App ein Fehler aufgetreten. Versuchen Sie es erneut, oder starten Sie die App neu.
Ursache
Wenn Sie den Hilfelink in der Fehlermeldung auswählen und sie zu diesem Artikel weitergeleitet haben, tritt wahrscheinlich ein bekanntes Problem im Zusammenhang mit einem abgelaufenen Token auf.
Problemumgehung
Microsoft ist sich eines Problems bewusst, das zu diesem Fehler führen kann, und veröffentlicht einen Fix. In der Zwischenzeit können Sie dieses Problem umgehen, indem Sie ihren Browsercache mit den Schritten im folgenden Artikel löschen:
Beheben von Fehlern beim Öffnen von Dynamics 365 App für Outlook