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Fehlercode: SYS7676
Problembeschreibung
Wenn Sie einen Verpackungsschein generieren, enthält die ausgehende Ladung eine Menge, die die arbeitsgebundene Menge überschreitet, die für den Auftrag ausgewählt und reserviert wurde.
Wenn Sie versuchen, einen Packzettel zu generieren, zeigt das System die folgende Fehlermeldung an:
Die Menge, die Sie aktualisieren möchten, überschreitet die empfangene/gelieferte Menge.
Daher können Sie den Verpackungsschein für die Ladung nicht generieren.
Ursache
Die ausgewählte Arbeitsmenge stimmt nicht mit der erstellten Arbeitsmenge auf der Ladelinie überein. Dieses Problem kann z. B. auftreten, wenn die Lastleitungsmenge, die erstellte Arbeitsmenge oder die ausgewählte Menge nicht korrekt ist.
Lösung
Die Ladung oder Lieferung befindet sich derzeit in einem Zustand, in dem die Packscheingenerierung fehlschlägt. Führen Sie zum Beheben dieses Problems eine der folgenden Aufgaben aus:
- Überprüfen Sie Ihre Ladepositionen, und stellen Sie sicher, dass alle zugehörigen Arbeiten am endgültigen Versandort abgeschlossen wurden und dass die Mengen übereinstimmen.
- Passen Sie die Lastleitungsmenge an.
- Alle Auswahlregistrierungen rückgängig machen und die Auswahl wiederholen.
Überprüfen Sie Ihre Ladepositionen, und stellen Sie sicher, dass alle damit verbundenen Arbeiten am endgültigen Versandort abgeschlossen wurden und dass die Mengen übereinstimmen
Verwenden Sie das folgende Verfahren, um Ihre Ladepositionen zu überprüfen und sicherzustellen, dass alle zugehörigen Arbeiten am endgültigen Versandort abgeschlossen wurden und dass die Mengen übereinstimmen.
- Wechseln Sie zu "Lagerverwaltung>lädt>alle Lasten".
- Wählen Sie die Last aus, für die die Sendung nicht generiert werden kann.
- Wählen Sie in der FastTab-Datei " Linien laden" die Ladelinie aus.
- Notieren Sie sich den Wert des Felds "Arbeit erstellter Menge ".
- Wählen Sie im Aktionsbereich auf der Registerkarte "Laden" in der Gruppe "Verwandte Informationen" die Option "Arbeit" aus.
- Vergewissern Sie sich, dass die Arbeit am endgültigen Versandort abgeschlossen wurde und dass die ausgewählte Arbeitsmenge mit der erstellten Arbeitsmenge in der Ladeposition übereinstimmt.
- Wiederholen Sie dieses Verfahren für alle Ladelinien, um sicherzustellen, dass alle Kriterien erfüllt sind.
Anpassen der Lastleitungsmenge
Verwenden Sie das folgende Verfahren, um die Lastleitungsmenge anzupassen.
- Wechseln Sie zu "Lagerverwaltung>lädt>alle Lasten".
- Wählen Sie die Ladung aus, für die der Verpackungsschein nicht generiert werden kann.
- Wählen Sie im Aktionsbereich auf der Registerkarte "Versand und Empfang" in der Gruppe "Reverse" die Option "Umgekehrte Sendungsbestätigung" aus.
- Wählen Sie auf der Registerkarte "Zeilen laden" die Ladezeile für das Element aus, das ein Problem verursacht.
- Wählen Sie " Ausgewählte Menge reduzieren" aus, um die ausgewählte Menge anzupassen.
- Legen Sie das Feld " Lastlinie reduzieren" fest, um Anpassungen an der Ladelinie widerzuspiegeln.
Alle Auswahlregistrierungen rückgängig machen und die Auswahl wiederholen
Wenn jemand die Registrierung verwendet hat, um eine Ladelinie ohne Arbeit zu schließen, kann eine Diskrepanz zwischen der Lastleitungsmenge und der ausgewählten Menge auftreten. In diesem Fall muss die manuelle Auswahlregistrierung rückgängig gemacht werden, und die Auswahl muss dann mit der mobilen Warehouse Management-App abgeschlossen werden.
Verwenden Sie das folgende Verfahren, um die Auswahlregistrierung rückgängig zu machen.
- Wechseln Sie zu Debitorenaufträgen>>alle Bestellungen.
- Wählen Sie den Verkaufsauftrag aus, für den Sie keinen Verpackungsschein für die Ladung posten können.
- Wählen Sie auf der Registerkarte "Verkaufsauftragspositionen " die Bestellposition aus, für die die Registrierung abgeschlossen wurde.
- Wählen Sie "Zeile aktualisieren>" aus, um die Elemente aufzuheben.