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Ursprüngliche Produktversion: Cloud-Dienste (Webrollen/Workerrollen), Microsoft Entra ID, Microsoft Intune, Azure Backup, Office 365 Identity Management
Ursprüngliche KB-Nummer: 2386471
Symptome
Wenn Sie versuchen, den Konfigurations-Assistenten des Microsoft Azure Active Directory-Synchronisierungstools auszuführen, wird die folgende Fehlermeldung angezeigt:
Die von Ihnen angegebenen Enterprise-Administratoranmeldeinformationen sind ungültig. Geben Sie gültige Anmeldeinformationen an, und versuchen Sie es erneut.
Ursache
Dieses Problem kann auftreten, wenn Sie auf der Seite "Active Directory-Anmeldeinformationen" des Konfigurations-Assistenten für das Verzeichnissynchronisierungstool falsche Anmeldeinformationen eingegeben haben.
Lösung
Gehen Sie folgendermaßen vor, um das Problem zu beheben:
- Stellen Sie sicher, dass Sie Anmeldeinformationen für ein Konto angeben, das über Unternehmensadministratorberechtigungen für die lokale Active Directory-Installation Ihres Unternehmens verfügt.
- Stellen Sie sicher, dass Sie den richtigen Benutzernamen und das richtige Kennwort für das Benutzerkonto eingeben.
- Stellen Sie sicher, dass der Computer, auf dem der Konfigurations-Assistent des Verzeichnissynchronisierungstools installiert ist, mit den Domänencontrollern Ihres Unternehmens kommunizieren und sich beim lokalen Active Directory authentifizieren kann.
Notiz
Das Konto muss über Unternehmensadministratorberechtigungen in der Active Directory-Gesamtstruktur verfügen, mit der der Computer, auf dem der Konfigurations-Assistent für verzeichnissynchronisierungstools ausgeführt wird, verbunden ist.
Führen Sie die folgenden Schritte aus, um zu überprüfen, ob ein Konto über Unternehmensadministratorberechtigungen verfügt:
Starten Sie auf einem Domänencontroller oder Computer, auf dem das Windows Server Administration Toolkit installiert ist, Active Directory-Benutzer und -Computer. Klicken Sie hierzu auf "Start", klicken Sie auf "Ausführen", geben Sie "dsa.msc" in das Feld "Öffnen" ein, und klicken Sie dann auf "OK".
Klicken Sie mit der rechten Maustaste auf die Domäne, und klicken Sie dann auf "Suchen".
Geben Sie im Feld "Name " Unternehmensadministratoren ein, und klicken Sie dann auf "Jetzt suchen".
Doppelklicken Sie auf Enterprise-Administratoren, und klicken Sie dann auf die Registerkarte "Mitglieder ".
Überprüfen Sie, ob der Benutzer in der Mitgliederliste aufgeführt ist. Wenn sich der Benutzer nicht in der Liste befindet, muss sich eines der Mitglieder dieser Liste anmelden und den Benutzer zu dieser Liste hinzufügen. Oder ein Mitglied dieser Liste kann seine Anmeldeinformationen im Konfigurations-Assistenten des Verzeichnissynchronisierungstools verwenden.
Kontaktieren Sie uns für Hilfe
Wenn Sie Fragen haben oder Hilfe mit Ihren Azure-Gutschriften benötigen, dann erstellen Sie beim Azure-Support eine Support-Anforderung oder fragen Sie den Azure Community-Support. Sie können auch Produktfeedback an die Azure Feedback Community senden.