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In diesem Artikel wird ein Problem beschrieben, bei dem Sie eine Fehlermeldung "Wir konnten Ihr Konto nicht überprüfen" erhalten, wenn Sie versuchen, Ihr Kennwort in Microsoft Azure, Office 365 oder Microsoft Intune zurückzusetzen. Um dieses Problem zu beheben, arbeiten Sie mit Ihrem Administrator zusammen, um Ihre Telefonnummer zu aktualisieren.
Ursprüngliche Produktversion: Microsoft Entra ID, Microsoft Intune, Cloud Services (Webrollen/Workerrollen)
Ursprüngliche KB-Nummer: 2951246
Symptome
Wenn Sie Microsoft Azure, Microsoft Office 365 oder Microsoft Intune verwenden, erhalten Sie möglicherweise die folgende Fehlermeldung, wenn Sie versuchen, Ihr Kennwort zurückzusetzen:
Das Konto konnte nicht überprüft werden.
Ursache
Dieses Problem kann auftreten, da für Sie keine Telefonnummern vorhanden sind.
Lösung
Um dieses Problem zu beheben, arbeiten Sie mit Ihrem Administrator zusammen, um Ihre Telefonnummern zu aktualisieren.
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