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In diesem Artikel wird ein Kennwortrückschreibenproblem beschrieben, das auftritt, nachdem ein Administrator ein Benutzerkennwort im Microsoft 365 Admin Center zurückgesetzt hat.
Symptome
Ein Benutzer, der kürzlich ein Administrator sein Kennwort zurückgesetzt hat, kann sich nicht mit dem neuen Kennwort bei lokales Active Directory anmelden. Darüber hinaus funktioniert das vorherige Kennwort möglicherweise noch.
Ursache
Ein Administrator hat das Kennwort eines Benutzers im Microsoft 365 Admin Center zurückgesetzt. Obwohl sich der Benutzer online mit dem neuen Kennwort anmelden kann, wird das neue Kennwort nicht mit lokales Active Directory synchronisiert.
Derzeit verwendet das Microsoft 365 Admin Center nicht die Self-Service-Kennwortzurücksetzung (Self-Service Password Reset, SSPR) und Kennwortrückschreibbibliotheken. Wenn ein Administrator ein Benutzerkennwort im Microsoft 365 Admin Center zurücksetzt, wird das Kennwort in der Microsoft Entra-ID zurückgesetzt, das neue Kennwort wird jedoch in lokales Active Directory nicht aktualisiert. Daher ist das Benutzerkennwort jetzt nicht mehr synchron zwischen lokales Active Directory und Microsoft Entra ID.
Lösung
Um sicherzustellen, dass das Kennwortrückschreiben das neue Kennwort in lokales Active Directory aktualisiert, muss der Administrator, der das Kennwort ändert oder zurücksetzt, das Azure-Portal anstelle des Microsoft 365 Admin Centers verwenden.
Weitere Informationen finden Sie unter How does self-service password reset writeback work in Microsoft Entra ID?.
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