Freigeben über


Fehler "Der Anruf konnte nicht abgeschlossen werden", wenn Sie von einer Visitenkarte aus anrufen.

Symptome

Im Windows-Desktopclient von Microsoft Teams versuchen Sie, einen Benutzer in Ihrer Organisation anzurufen, indem Sie auf der Visitenkarte das Symbol " Anrufen " auswählen. Sie erhalten jedoch die folgende Fehlermeldung:

Der Anruf konnte nicht abgeschlossen werden. Mit Ihrer Anruflizenz können Sie nur Personen innerhalb Ihrer Organisation anrufen. Wenden Sie sich an Ihren IT-Administrator, um Ihre Lizenz zu ändern.

Ursache

Dieses Problem tritt auf, da Sie nicht für die Verwendung der Enterprise-VoIP-Funktion aktiviert sind. Um einen Anruf mithilfe einer Visitenkarte zu initiieren, muss der Anrufer für Enterprise-VoIP aktiviert sein.

Zwischenlösung

Um dieses Problem zu umgehen, verwenden Sie eine der folgenden Methoden, um den Aufruf auszuführen:

  • Wählen Sie in einem 1:1-Chat mit dem Zielbenutzer das Audioanrufsymbol aus .
  • Wählen Sie "Anrufe " auf der vertikalen Symbolleiste aus, geben Sie den Namen des Benutzers ein, wählen Sie den Benutzer aus der Ergebnisliste aus, und wählen Sie dann " Anrufen" aus.