Sie verfügen nicht über die erforderliche Rolle oder Berechtigung, um diesen Aktionsfehler in Microsoft Dynamics 365 App für Outlook abzuschließen.

Dieser Artikel enthält eine Lösung für das Problem, das Sie aufgrund der erforderlichen Rolle oder berechtigung zum Abschließen dieses Aktionsfehlers nicht mit der Microsoft Dynamics 365-App für Outlook verwenden können.

Gilt für: Dynamics 365 App für Outlook
Ursprüngliche KB-Nummer: 4557523

Symptome

Wenn Sie versuchen, die Microsoft Dynamics 365 App für Outlook zu verwenden, wird die folgende Meldung angezeigt:

Sie verfügen nicht über die erforderliche Rolle oder Berechtigung, um diese Aktion abzuschließen. Wenden Sie sich an Ihren Administrator, um den erforderlichen Zugriff zu erhalten.

Ursache

Ihrem Benutzerdatensatz werden in Microsoft Dynamics 365 keine Rollen zugewiesen.

Lösung

Überprüfen Sie, ob Der Benutzer aktiviert ist und einer Sicherheitsrolle zugewiesen ist:

  1. Greifen Sie auf Microsoft Dynamics 365 als Benutzer mit der Rolle "Systemadministrator" zu.
  2. Navigieren Sie zu "Einstellungen", und wählen Sie dann "Sicherheit" aus.
  3. Wählen Sie Benutzer.
  4. Wählen Sie Ihren Benutzer und dann "Rollen verwalten" aus.
  5. Wählen Sie die Dynamics 365-App für outlook-Benutzersicherheitsrolle und dann "OK" aus.
  6. Versuchen Sie erneut, Microsoft Dynamics 365 App für Outlook zu öffnen.