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Fehler beim Starten von Microsoft Store-Apps: Diese App wurde von Ihrem Systemadministrator blockiert.

Dieser Artikel hilft beim Beheben eines Fehlers (diese App wurde von Ihrem Systemadministrator blockiert), der auftritt, wenn Sie Microsoft Store-Apps starten.

Ursprüngliche KB-Nummer: 2750770

Symptome

Wenn Sie versuchen, eine Microsoft Store-App in Windows 8 oder in Windows Server 2012 zu starten, schlägt der Vorgang fehl. Außerdem wird die folgende Fehlermeldung angezeigt:

Diese App wurde von Ihrem Systemadministrator blockiert.

Screenshot der Fehlermeldung

Ursache

Dieses Problem tritt auf, da ein Administrator eine Anwendungssteuerungsrichtlinie (AppLocker) auf dem Computer bereitgestellt hat. Standardmäßig werden alle Microsoft Store-Apps blockiert, wenn eine AppLocker-Richtlinie angewendet wird.

Lösung

Damit die Microsoft Store-App ausgeführt werden kann, kann ein Domänenadministrator AppLocker zum Bearbeiten von Anwendungssteuerungsrichtlinien verwenden. Verwenden Sie dazu eine der folgenden Methoden, je nachdem, was für ihre Situation am besten geeignet ist:

  1. Erstellen Sie eine Standardregel, die alle Microsoft Store-Apps zulässt.
  2. Erstellen Sie Regeln, die einzelne Microsoft Store-Apps zulassen.

Notiz

Die Regeln müssen von einem Windows Server 2012-basierten Domänencontroller oder von einem Windows 8-basierten Computer bearbeitet werden, auf dem die Remoteserver-Verwaltungstools installiert sind.

Weitere Informationen

Weitere Informationen zu AppLocker finden Sie in den folgenden Artikeln: