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Fehler beim Aktivieren von BitLocker: Das angegebene Konto ist nicht vorhanden.

Dieser Artikel enthält eine Lösung für einen Fehler (das angegebene Konto ist nicht vorhanden), das auftritt, wenn Sie versuchen, BitLocker zu aktivieren.

Gilt für: Windows Server 2012 R2, Windows Server 2008 R2 Service Pack 1, Windows 7 Service Pack 1
Ursprüngliche KB-Nummer: 2665635

Problembeschreibung

Wenn sich ein neuer Benutzer bei einem Computer anmeldet und versucht, BitLocker zu aktivieren, tritt der folgende Fehler auf:

Das angegebene Konto ist nicht vorhanden.

Ursache

Wenn das aktuelle Benutzerkonto vom AD nicht erkannt wird, empfängt BitLocker einen Standardfehlercode – ERROR_NO_SUCH_USER, der in die Standardfehlermeldung konvertiert wird: Das angegebene Konto ist nicht vorhanden.

Ein Grund, warum diese Fehlermeldung ausgelöst werden kann, ist, wenn der BitLocker-Assistent das Wiederherstellungskennwort nicht in Active Directory sichern konnte, da das Konto nicht vollständig auf alle Domänencontroller repliziert wird, insbesondere der Client, mit dem der Client verbunden ist.

Lösung

Warten Sie, bis die AD-Replikation für das Konto abgeschlossen ist, und versuchen Sie es erneut.