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Ereignis-ID 8208, 8200 oder 900 wird protokolliert

Dieser Artikel enthält eine Lösung für die Ereignis-ID 8208, 8200 oder 900.

Ursprüngliche KB-Nummer: 2958281

Symptome

Im Anwendungsprotokoll werden mindestens eine der folgenden Ereignis-IDs protokolliert:

Quelle: Microsoft-Windows-Security-SPP
Datum: <DateTime>
Ereignis-ID: 900
Aufgabenkategorie: Keine
Ebene: Information
Schlüsselwörter: Klassisch
Benutzer: N/V
Computer: Server1.contoso.com
Beschreibung:
Der Softwareschutzdienst wird gestartet.
Parameters:caller=wsqmcons.exe

Protokollname: Application
Quelle: Microsoft-Windows-Security-SPP
Datum: <DateTime>
Ereignis-ID: 900
Aufgabenkategorie: Keine
Ebene: Information
Schlüsselwörter: Klassisch
Benutzer: N/V
Computer: Server1.contoso.com
Beschreibung:
Der Softwareschutzdienst wird gestartet.
Parameters:caller=WSHost.exe

Protokollname: Application
Quelle: Microsoft-Windows-Security-SPP
Datum: <DateTime>
Ereignis-ID: 8200
Aufgabenkategorie: Keine
Ebene: Fehler
Schlüsselwörter: Klassisch
Benutzer: N/V
Computer: Server1.contoso.com
Beschreibung:
Details zum Lizenzerwerbsfehler.
hr=0x80072EE7

Protokollname: Application
Quelle: Microsoft-Windows-Security-SPP
Datum: <DateTime>
Ereignis-ID: 8208
Aufgabenkategorie: Keine
Ebene: Fehler
Schlüsselwörter: Klassisch
Benutzer: N/V
Computer: Server1.contoso.com
Beschreibung:
Fehler beim Erwerb eines Originaltickets (hr=0x80072EE7) für die Vorlagen-ID {99d92734-d682-4d71-983e-d6ec3f16059f}

Notiz

Der 0x80072EE7 Fehlercode gibt an, dass das System keinen geeigneten Internetzugriff hat, um das Windows Genuine Advantage-Ticket zu erhalten.

Notiz

Wenn ereignis-IDs 8208 und 8200 auf Schlüsselverwaltungsdienst (KMS)-Clientcomputern angezeigt werden und erwägen, die KMS Client Online AVS Validation-Gruppenrichtlinie zu aktivieren, lesen Sie die Software protection Platform.

Ursache

Diese Ereignis-IDs werden möglicherweise protokolliert, wenn eine Anwendung oder Komponente in Windows versucht, die Genuine Advantage-APIs zu überprüfen und aufzurufen, um ein Windows-Originalvorteil-Ticket zu erwerben, wenn kein Ticket vorhanden ist. Beispielsweise können diese Ereignis-IDs in den folgenden Situationen protokolliert werden:

  • Sie melden sich für das Programm zur Verbesserung der Benutzerfreundlichkeit (Customer Experience Improvement Program, CEIP) an. (Caller=wsqmcons.exe)
  • Sie installieren das Feature "Desktopdarstellung", das dann den Microsoft Store installiert. (Caller=wshost.exe)

Notiz

Wenn Sie versuchen, auf den Microsoft Store zuzugreifen, löst dies eine Anforderung für ein Windows-Originalvorteil-Ticket aus und versucht, ein Ticket über die Validierung zu erwerben.

Lösung

Die Ereignisse, die im Abschnitt "Symptome" erwähnt werden, werden protokolliert, wenn das System keinen Zugriff auf das Internet hat. Um zu verhindern, dass diese Ereignisse auftreten, verbinden Sie das System mit dem Internet, und überprüfen Sie dann die Firewall- und Proxyeinstellungen.

Wenn Sie das System nicht mit dem Internet verbinden können, können Sie je nach Programmidentität des Aufrufers die folgenden Methoden ausprobieren, um die Ereignis-ID 900 zu verhindern:

  • Wenn Caller=wsqmcons.exe, öffnen Sie Server-Manager, und deaktivieren Sie dann das Kontrollkästchen "Teilnehmend", um CEIP zu deaktivieren.
  • Wenn Caller=wshost.exe, deaktivieren Sie die Microsoft Store-Anwendung, indem Sie die Computerkonfiguration\Administrative Vorlagen\Windows-Komponenten\Store\Store\Die Store-Anwendungsrichtlinie entweder in der lokalen oder domänengruppenrichtlinie deaktivieren.

Notiz

Die Unfähigkeit, ein Windows Genuine Advantage-Ticket zu erhalten, kann die Funktion der Komponente möglicherweise nicht verhindern. Das Vorhandensein dieser Ereignis-IDs bedeutet nicht, dass der Computer nicht echt ist oder ein Lizenzierungsproblem vorliegt.

Weitere Informationen

Das Feature "Originalvorteil" wurde für Clientbetriebssysteme entwickelt und wird in der Regel nicht auf einem Server gefunden. Es ist jedoch möglich, dass eine Windows-Komponente die Windows-Originalvorteil-APIs verwenden kann, wenn dies erforderlich ist.

Weitere Informationen zur Volumenaktivierung finden Sie im folgenden Microsoft TechNet-Thema:

Volumenaktivierung: Übersicht

Weitere Informationen zu Windows Genuine Advantage finden Sie im folgenden Windows-Artikel:

Originalversion von Windows: Häufig gestellte Fragen

Datensammlung

Wenn Sie Unterstützung vom Microsoft-Support benötigen, empfehlen wir Ihnen, die Informationen zu sammeln, indem Sie die Schritte unter Sammeln von Informationen mithilfe von TSS für Bereitstellungsprobleme ausführen.