Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Dieser Artikel enthält eine Lösung für ein Problem, bei dem Benutzerprofile nach der Installation des Windows RT 8.1-, Windows 8.1- oder Windows Server 2012 R2-Updates vom April 2014 möglicherweise nicht geladen werden können.
Ursprüngliche KB-Nummer: 2985344
Symptome
Berücksichtigen Sie die folgenden Situationen:
- Sie verfügen über Windows 8.1-Computer in Ihrer Domäne.
- Sie konfigurieren Benutzer für die Verwendung von Roamingbenutzerprofilen, wenn sie sich bei den Windows 8.1-Computern anmelden.
- Sie installieren das Windows RT 8.1-, Windows 8.1- oder Windows Server 2012 R2-Update vom April 2014 auf den Windows 8.1-Computern.
In diesem Szenario kann jeder Benutzer, der versucht, sich zum ersten Mal bei einem der Windows 8.1-Computer anzumelden, dies nicht tun. Darüber hinaus erhält der Benutzer die folgende Fehlermeldung:
Der Benutzerprofildienst hat die Anmeldung fehlgeschlagen. Das Benutzerprofil kann nicht geladen werden.
Darüber hinaus bemerken Sie möglicherweise die folgenden Fehler im Ereignisprotokoll:
Protokollname: Application
Quelle: Allgemeine Microsoft-Windows-Benutzerprofile
Datum: <DateTime>
Ereignis-ID: 1509
Aufgabenkategorie: Keine
Ebene: Warnung
Schlüsselwörter:
Benutzer: Contoso\User1
Computer: Computer.Contoso.com
Beschreibung:
Windows kann datei \\?\UNC\contoso.com\Users\Profiles\User1.V4\AppData\Roaming\ApplicationName\Program Settings\0000.ex to location \\?\C:\Users\User1\AppData\Roaming\ApplicationName\Program Settings\0000.ex nicht kopieren. Dieser Fehler kann durch Netzwerkprobleme oder unzureichende Sicherheitsrechte verursacht werden.DETAIL – Der Prozess kann nicht auf die Datei zugreifen, da er von einem anderen Prozess verwendet wird.
Protokollname: Application
Quelle: Microsoft-Windows-User Profiles Service
Datum: <DateTime>
Ereignis-ID: 1500
Aufgabenkategorie: Keine
Ebene: Fehler
Schlüsselwörter:
Benutzer: Contoso\User1
Computer: Computer.contoso.com
Beschreibung:
Windows kann Sie nicht anmelden, da Ihr Profil nicht geladen werden kann. Überprüfen Sie, ob Sie mit dem Netzwerk verbunden sind und dass Ihr Netzwerk ordnungsgemäß funktioniert.DETAIL – Nicht angegebener Fehler
Ursache
Dieses Problem kann auftreten, wenn Microsoft Application Virtualization 5.0 Service Pack 2 installiert ist.
Lösung
Installieren Sie das Hotfixpaket 5 für Microsoft Application Virtualization 5.0 Service Pack 2 , das hier auf allen Computern beschrieben ist, auf denen Sie das Problem haben.