SCCM account lock out every few minutes- please help

it-guru-vi-2020 1 Reputation point
2020-10-14T00:50:24.127+00:00

10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:10 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:14 [MAILSLOT] [15752] Received ping from SCCM-SERVER(SCCM-SERVER) WVI20. (null) on UDP LDAP
10/11 22:02:14 [MISC] [15752] WVI20: Pack NextClosestSiteName into message 0
10/11 22:02:14 [MAILSLOT] [15752] WVI20: Ping response 'Sam Logon Response Ex' (null) to \SCCM-SERVER Site: DDMAIN on UDP LDAP
10/11 22:02:15 [MAILSLOT] [18460] Received ping from SCCM-SERVER(SCCM-SERVER) WVI20. (null) on UDP LDAP
10/11 22:02:15 [MISC] [18460] WVI20: Pack NextClosestSiteName into message 0
10/11 22:02:15 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \SCCM-SERVER Site: DDMAIN on UDP LDAP
10/11 22:02:15 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:15 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:15 [MAILSLOT] [18460] Received ping from SCCM-SERVER(SCCM-SERVER) WVI20. (null) on UDP LDAP
10/11 22:02:15 [MISC] [18460] WVI20: Pack NextClosestSiteName into message 0
10/11 22:02:15 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \SCCM-SERVER Site: DDMAIN on UDP LDAP
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\NAC-USER from JCIFS0_175_44 (via ARCGIS) Entered
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\NAC-USER from JCIFS0_175_44 (via ARCGIS) Returns 0x0
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:15 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:16 [MAILSLOT] [15752] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [15752] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] Received ping from (null)((null)) (null) (null) on UDP LDAP
10/11 22:02:16 [MAILSLOT] [18460] WVI20: Ping response 'Sam Logon Response Ex' (null) to \(null) Site: DWEPLANT on UDP LDAP
10/11 22:02:16 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:16 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:16 [LOGON] [11040] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:16 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0
10/11 22:02:16 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Entered
10/11 22:02:16 [LOGON] [7732] WVI20: SamLogon: Transitive Network logon of WVI20\SCCM-SERVER$ from SCCM-SERVER (via SCCM-SERVER-SQL) Returns 0x0

Microsoft Configuration Manager
0 comments No comments
{count} votes

1 answer

Sort by: Most helpful
  1. Sunny Qi 10,941 Reputation points Microsoft Vendor
    2020-10-14T08:40:00.677+00:00

    Hi,

    It seems you It seems that your issue is related to SCCM. For SCCM related question, I would suggest that you would better have this asked in the following forum for better answers.

    Here is the link:

    https://learn.microsoft.com/en-us/answers/topics/mem-cm-general.html

    Best Regards,
    Sunny

    ----------

    If the Answer is helpful, please click "Accept Answer" and upvote it.

    Note: Please follow the steps in our [documentation][1] to enable e-mail notifications if you want to receive the related email notification for this thread.

    [1]: https://learn.microsoft.com/en-us/answers/articles/67444/email-notifications.htmlstrong text

    0 comments No comments