webcam connecting problem

Amila Deepal 1 Reputation point
2021-02-05T08:46:38.02+00:00

I am Creating a Document webcam App using AForge.dll (VB.net 2015). When I run the Code (project), It Works. But when I run the exe it not works. Just on the webcam led. No video Preview. Just connecting. And also, Code and EXE not working for vb.net 2017.

Not Monitored
Not Monitored
Tag not monitored by Microsoft.
36,637 questions
{count} votes

2 answers

Sort by: Most helpful
  1. S.Sengupta 16,006 Reputation points MVP
    2021-02-05T15:23:34.703+00:00

    This is not related to the forum....better get assistance from here:

    http://www.aforgenet.com/forum/viewforum.php?f=2&sid=0d0729f5ac684e98e0f54cf7ebc0b042

    0 comments No comments

  2. AliceYang-MSFT 2,081 Reputation points
    2021-02-09T07:51:47.15+00:00

    Hi,

    Currently in Microsoft Q&A we support: https://learn.microsoft.com/en-us/answers/products/

    We recommend you to post this issue in StackOverflow.

    Stack Overflow is an open community for anyone that codes. We help you get answers to your toughest coding questions, share knowledge with your coworkers in private, and find your next dream job.

    I've removed our tags and added not-supported. Hope you don't mind.

    Please note: Information posted in the given link is hosted by a third party. Microsoft does not guarantee the accuracy and effectiveness of information.

    ----------

    If the Answer is helpful, please click "Accept Answer" and upvote it.
    Note: Please follow the steps in our documentation to enable e-mail notifications if you want to receive the related email notification for this thread.

    0 comments No comments