question

YeunukKim-2473 avatar image
0 Votes"
YeunukKim-2473 asked prmanhas-MSFT commented

Failover Cluster configure error in Win2019 on Azure vnet ?

I need help..

There was an error during the failover cluster installation process in azure.
The input box from the Onpremise environment does not appear.

70231-not-applicable-failover-cluster-in-azure-win2019-0.png


.. An error occurs during validation.

70160-no-ip-box-access-point-for-administering-the-clust.png
.. The ip input box does not appear.


70232-no-ip-box-access-point-for-administering-the-clust.png
.. After completion, the ip cannot be modified.

Do you have a any idea?
..


azure-container-instances
· 2
5 |1600 characters needed characters left characters exceeded

Up to 10 attachments (including images) can be used with a maximum of 3.0 MiB each and 30.0 MiB total.

@YeunukKim-2473 Apologies for the delay in response and all the inconvenience caused because of the issue.

I have reached out to our internal team on this and will keep you posted once I have an uodate.

Thanks

0 Votes 0 ·

@YeunukKim-2473 Apologies for all the delay in response. Can you please confirm if you are still facing the same issue or not?

Thanks

0 Votes 0 ·

1 Answer

prmanhas-MSFT avatar image
0 Votes"
prmanhas-MSFT answered prmanhas-MSFT commented
· 1
5 |1600 characters needed characters left characters exceeded

Up to 10 attachments (including images) can be used with a maximum of 3.0 MiB each and 30.0 MiB total.

@YeunukKim-2473 Any update on the issue?

Please "Accept as Answer" if it helped you so it can help others in community looking for help on similar topics.

Thanks

0 Votes 0 ·