Apache Log4j Vulnerability - Windows

Dolan Pereira 1 Reputation point
2021-12-13T14:17:16.25+00:00

Does log4j api v 2.7x identify as a vulnerable version for CVE-2021-44228: Apache Log4j2 Zero-Day Exploited in the Wild (Log4Shell)

.NET
.NET
Microsoft Technologies based on the .NET software framework.
3,162 questions
0 comments No comments
{count} votes