Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Número de KB original: 2619978
Síntomas
En un entorno de Microsoft Exchange Server 2010, una base de datos de buzones de correo puede mostrar el comportamiento siguiente:
- Es posible que se detenga la entrega de correo a la base de datos.
- La base de datos se puede desmontar y no se puede montar.
- Incapacidad para mover archivos a la misma ubicación que la base de datos o los archivos de registro asociados a la base de datos.
- Incapacidad para mover buzones a la base de datos.
Causa
Poco espacio en disco en el volumen de registro de base de datos o base de datos.
Solución
Si encuentra problemas de poco espacio en disco, puede realizar las siguientes acciones para corregir el problema:
- Eliminar contenido de buzones o carpetas públicas.
- Purgar elementos de la carpeta Elementos recuperables.
- Ejecute el mantenimiento de la base de datos.
- Purgar registros de transacciones.
- Cambie la ruta de acceso de la base de datos a una unidad de disco duro que tenga más espacio.
Para obtener más información y las instrucciones paso a paso relacionadas sobre este tema, consulte la sección Espacio en disco bajo en registros de base de datos o unidades de base de datos en Descripción del almacén de Exchange 2010.