Compartir a través de


Exchange ActiveSync no descarga datos adjuntos en elementos de calendario en dispositivos móviles

Número de KB original: 2503175

Síntomas

Los datos adjuntos de reuniones o citas no están disponibles al sincronizar el calendario con un cliente de Microsoft Exchange ActiveSync.

Causa

Este problema se produce si se cumplen una de las condiciones siguientes o ambas:

  • El cliente de Exchange ActiveSync no admite la versión 16 ni una versión posterior del protocolo de Exchange ActiveSync.
  • El buzón se encuentra en una versión de Exchange que no admite la versión 16 o una versión posterior del protocolo de Exchange ActiveSync.

Solución

Para sincronizar datos adjuntos en un elemento de calendario, siga estos pasos:

  1. Mueva el buzón a Exchange Online o a Exchange 2016.
  2. Actualice el dispositivo a un cliente que admita la versión 16 o posterior.

Más información

Para obtener más información sobre los protocolos de Exchange ActiveSync, consulte: