Nota
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Número de KB original: 2780262
Síntomas
Cuando los usuarios intentan acceder al calendario en Outlook Web App en un entorno de Exchange Server 2010, Exchange Server 2013 o Exchange Server 2016, los usuarios reciben el siguiente mensaje de error:
El elemento al que intentó acceder ya no existe.
No se encontró el elemento. Es posible que usted o un delegado lo hayan movido o eliminado mediante otro equipo o un teléfono móvil.
Nota:
Este problema afecta a todos los usuarios del entorno.
Causa
Este problema se produce porque falta la directiva de uso compartido de calendario predeterminada.
Solución
Para resolver este problema, siga estos pasos:
Ejecute el siguiente comando para crear una nueva directiva de uso compartido de calendario:
New-SharingPolicy "Default Sharing Policy" -Enabled $true -Domains *:CalendarSharingFreeBusySimple -Default $true
Abra el Administrador de Internet Information Services (IIS) y, a continuación, recicle los grupos de aplicaciones MSExchangeOWAAppPool y MSExchangeOWACalendarAppPool.